Jump to content
Sign in to follow this  
yeyin21

Moteur démarre puis calle au bout de 20 secondes

Recommended Posts

Bonjour à toutes et à tous,

Je rencontre un problème avec ma 1200 de 71. J'ai remplacé le contacteur électrique du neiman, et depuis elle démarre puis se coupe au bout de 20 secondes ou ne démarre pas, je coupe le contact, le remet, elle démarre puis se recoupe….

J'ai remarqué que lorsque je met le contact et que la lumière verte est allumée alors elle démarre avant de se couper 20 secondes après, et si la lumière verte n'est pas allumé lors du contact elle ne démarre pas.….

Quelqu'un pourrait il m'éclairer, merci pour votre aide.

Share this post


Link to post
Share on other sites

Bonjour, je viens de vérifier c’est pour la pression d’huile. Donc aucun rapport avec ma coupure moteur. C’est comme ci mon allumage se coupait net. 

Share this post


Link to post
Share on other sites
Il y a 15 heures, yeyin21 a dit :

J'ai remplacé le contacteur électrique du neiman, et depuis elle démarre puis se coupe au bout de 20 secondes ou ne démarre pas, je coupe le contact, le remet, elle démarre puis se recoupe….

et avant ca,ca faisait pareil?

 

Il y a 1 heure, yeyin21 a dit :

C’est comme ci mon allumage se coupait net. 

il va falloir developper un peu parce que la,c est plutot vague.

Share this post


Link to post
Share on other sites

Avant cela je n’avais pas prêté attention au voyant rouge ou vert. J’ai remplacé le contacteur de neiman car il avait un point dur lors de l’action du démarreur. Maintenant elle démarre puis se coupe au bout de 20 secondes, l’allumage de coupe. Quelques fois elle ne démarre pas du 1er coup car pas d’allumage non plus, je coupe et remet le contact ça démarre puis se coupe au bout de 15/20 secondes, je coupe remet le contact ça redémarre et rebelotte elle se coupe après....

Share this post


Link to post
Share on other sites

Si ton voyant de pression d’huile ne s’allume pas, vérifie ton « + » sur la bobine.

J’ai eu le cas au début sur le bus, le fil était presque coupé dans la gaine. Un coup de soudure à l’étain, de l’isolant et depuis plus de coupures.

Share this post


Link to post
Share on other sites

Je viens de vérifier et le fil est en état, lorsqu’elle tourne je bouge les fils rien ne se passe, à un moment elle a tournait fais une micro coupure puis a continuée de tourner 30 secondes et a calée.

Elle ne veux plus partir maintenant, ou alors elle démarre puis cale de suite....

Share this post


Link to post
Share on other sites

Mets un voltmètre sur ton + bobine.

si le voyant vert est éteint, après  que ton moteur ait démarré, c'est que tu as encore de la pression dans le circuit d'huile, moteur froid normal.

Si le voyant vert est éteint avant le 1er démarrage, c'est que le + n'arrive pas où il doit arriver

;)

Share this post


Link to post
Share on other sites

Le voyant vert s’allume et s’éteint après le démarrage. Par contre quelques fois il ne s’allume pas tout de suite a la mise du contact. Et pour mon problème de mise en route, ce matin à froid elle démarre au quart de tour, après 5 minutes elle se coupe et plus moyen de la mettre en route, ou alors elle démarre et se coupe au bout de 15 secondes ou ne démarre pas du tout avec quelques retours de gaz de temps en temps.

Share this post


Link to post
Share on other sites

Si ton voyant ne sr'allume pas tout de suite, et que tu avais déjà lancé le démarreur auparavant, c'est normal.

Si c'est au 1er démarrage, tu as un PB électrique

tu as vérifié que tu as de l'essence dans la cuve du carbu quand elle s'arrête ?

Share this post


Link to post
Share on other sites

Je viens d’essayer de nouveau, essence ok, c’est bien une coupure d’allumage. Pourtant ma bobine est bien alimentée. Par contre je suis en allumage électronique. Quelques fois lorsque je met juste le contact, j’ai un tic, tic, tic régulier toutes les 10 secondes environ qui vient de la tête d’allumeur. Mais ce n’est pas permanent.

Share this post


Link to post
Share on other sites

Un clic clic... il faudrait tester avec un autre allumeur ou en remettant la vis paltiné et le condo. Peut être que le module a pris un coup...

Share this post


Link to post
Share on other sites

J’y ai pensé...malheureusement ayant arrêté le aircooled pendant quelques années je me suis séparé de mon stock de pièces...je vais me racheter un condensateur et des vis patinées pour tester.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Mascotte Assurances

    Coxobus en Seine et Marne

    Car Concept

    Rudy Olivenca Services

    Classic Store

    Eugene, Artisan tolier

    Speed Shop

    Feller Service

    Serial Kombi

    Microprix

    Bugs Are Us

    Bug Art

    Mecatechnic

    Initial Cox

    Highway Import

    Vintage Autohaus
  • Posts

    • Pour le montage de la pompe à huile, les engrenages comportent un marquage, comment celui-ci doit ce placer. Ils se font face ?
    • Il y a des personnes dont c'est le métier ici de monter des moteurs, avec des connaissances et un professionnalisme immenses. J'ai personnellement fait le choix de monter mon moteur moi-même. C'est un choix pédagogique, mais sûrement pas un choix économique. Le dernier moteur que j'ai monté a serré au bout de 30 secondes sur le banc. L'apprentissage qui rentre douloureusement  Les frais engendrés ont largement dépassé les frais de montage par un pro, surtout qu'ils bénéficient de tarifs avantageux pour les pièces. Si j'avais à choisir un pro aujourd'hui pour construire mon moteur, je ne chercherais sûrement pas la proximité, mais les compétences. Alors oui, tu vas trouver des tas d'entreprises qui vont te monter un moteur qui aura le look d'un moteur aircooled. Mais passer par un vrai spécialiste du montage de moteur aircooled, c'est la quasi certitude d'avoir un moteur assemblé avec soin, et qui dure dans le temps. Je préfère passer une journée sur les routes à aller chercher un moteur qui aura été bien construit, plutôt que de passer des dizaines d'heures à réparer un moteur qui aura été monté sans respecter les nombreux protocoles et astuces.  
    • Aprés un moteur n'est pas un détail niveau budget. J'ai toujours privilégié la compétence reconnu de certain plutot qu'un mécano proche. Mais il y a peut être de trés bons ménacano dans ton coin   Est-ce que cette carte a été mise à jour récemment ? Je vois un manque pour le Finistère avec "ailettes et carbus", dans la manche avec un autre garage en plus de flat4spécilities etc...
    • Moi comme bénéfice je vois un CT plus light tous les 5 ans (mine de rien avec plusieurs véhicules tous les 2 ans ca revient vite et ca pique) et aussi et surtout le fait que le véhicule ne peut plus devenir "économiquement irréparable" donc toujours moyen de le récupérer et de le refaire quoi qu'il arrive. C'est arrivé à un pote avec un T3, il s'est fait rentré dedans rien de trop grave. MAIS l'accident a tapé dans une arche de roue pleine de rouille. L'expert a dit "le camion est vieux, y a tout a changer, trop de frais, hop à la casse et on donne 50 balles au proprio".... heureusement le carrossier l'a contacté et l'a prévenu ils ont trouvé un arrangement mais sinon... c'était poubelle le "camion"
    • Exact et c'est même un certain gage de qualité... un garage qui est capable de prendre le chantier d'une ancienne sous quelques jours ou semaine... soit il vient d'ouvrir, soit.... Et puis on ne fait pas une resto tous les 4 matins. Perso la prochaine partira à plusieurs centaines de km pour la restauration.
  • Upcoming Events

×
×
  • Create New...