Jump to content
Sign in to follow this  
Franck29

2L CU / gouttes noires à l'échappement

Recommended Posts

Merci Petouillat, 

 

Le test que tu me propose a été fait et effectivement j'ai bien une étincelle lorsque je mets une bougie à la masse sur le bloc...et cela fonctionne avec la bougie du cylindre 1 et aussi avec une autre bougie prise au hasard dans mon stock. 

Je me disais que comme j'avais des gouttes noires à l'échappement, peut être un problème de remontée d'huile dans le cylindre 1 et une bougie gavée d'huile qui ne ferait pas contact….mais mon argument ne tient pas puisque passé un certain régime l'arc électrique se reforme. 

Je pense que je vais tenter le changement d'allumeur complet ce WE afin d'en avoir le cœur net ! 

 

Merci 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Coxobus en Seine et Marne

    Speed Shop

    Microprix

    Highway Import

    Eugene, Artisan tolier

    Mascotte Assurances

    Bug Art

    Classic Store

    Car Concept

    Vintage Autohaus

    Bugs Are Us

    Serial Kombi

    Feller Service

    Rudy Olivenca Services

    Mecatechnic

    Initial Cox
  • Posts

    • Curieux.. peut être causé par une surchauffe. Bielle et maneton n'ont pas pris une couleur bleutée ou noircie ? Change le jeu complet donc pour les 4 bielles, de toute façon c'est aussi bien quand on ouvre le moteur.
    • C'est un délai tout à fait habituel pour un atelier spécialisé réputé...
    • Bonjour à tous ! Je pensais tranquillement remonter mes pistons aprés les avoir nettoyés, mais une bielle grippée a retenue mon attention ... J'ai une bielle qui garde la position quand on la bouge, alors que les 3 autres retombes dès que je les lache. Au niveau du jeu latéral, elles ont par contre toutes le même jeu donc ca va de ce coté là. J'ai démonté la bielle, et les coussinets ne sont pas "plaqués" contre la bielle. Sur la photo on ne voit peut etre pas trop mais les coussinets sont plus "fermés", on voit qu'ils "rebiquent". Est-ce que cela est normal ? (je dirais que non ... ^^ ) Est-ce qu'il faut la changer la bielle dans ce cas ? Et dans ce cas là sur la RTA il marque qu'il faut changer le jeu, mais le jeu de 2 bielles ou les 4 ? Ou alors est-ce que je peux changer uniquement les coussinets ? Merci pour vos éclairages Le lien d'une petite vidéo du mouvement de la bielle: https://drive.google.com/file/d/1SyB2Dkg5OeblDMd4JRvE2PMxWB6Uda55/view?usp=sharing
    • il y a deux trous sur l'arriere alignés a deux trous du support avant des rails de sieges pour les arrieres les tapis sont retenus par les panneaux sous banquettes arrieres
    • Pourquoi pas de full flow ?
  • Upcoming Events

×
×
  • Create New...