Jump to content
Sign in to follow this  
fabritzio

1302 demarre mais ne monte pas dans les tours

Recommended Posts

bonjour a tous 

j ai un 1302 de 71 , il démarre ais a l  acceleration rien ce passe il monte pas du tous dans les tours et fini par s étouffé 

ma bobine est tres  chaude ?

par deux fois elle est reparti mais au bout de 4 km elle a recommencé et la elle veut plus rien savoir 

mon reservoir etait hs  (depot de rouille)  je l ai changer pour un neuf mais il a 2 sortis en dessous et l autre en avait 1?

Share this post


Link to post
Share on other sites

Bonjour,

Afin d'éliminer la piste alimentation il serait bien d'alimenter le moteur avec une nourrice de carburant montée en direct sur l'arrivée de carburant de la pompe à essence.

Je ne pense pas,... car le soucis  se produirait après un temps de fonctionnement supérieur, mais à vérifier quand même qu'il y a bien une mise à l'air du réservoir afin qu'il n'arrive pas à être en dépression après un certain de fonctionnement > dans ce cas, le fait d'ouvrir le bouchon de remplissage dépanne momentanément l'auto.

Possible que ce soit un autre soucis comme l'allumage mais peut être faudrait il commencer par s'affranchir du soucis d'alimentation en carburant car il arrive que la conduite allant du réservoir au moteur soit complètement ou partiellement colmatée.

 

Share this post


Link to post
Share on other sites

Sûrement hors sujet, mais l’étouffoir est correct ? Peut-être qu’il est HS et que c’est lui qui fait chauffer la bobine (CC masse  / + bb)

Share this post


Link to post
Share on other sites

*Ok, pour l'étouffoir tu peux le dévisser du carburateur.

En mettant le corps à la masse et la cosse en +12 volts le piston doit se rétracter.

Je ne pense pas que cela vienne de l'étouffoir car il ne tiendrait pas du tout le ralenti et si le ralenti tient l'étouffoir n'empèche pas la montée en régime.

*Ta piste de la bobine ( et/ ou du condensateur d'allumage) est à tester d'autant plus si l'auto démarre systématiquement à froid.

Vérifie quand même l'écartement entre les contacts du rupteur.

*Si l'on revient sur le sujet carburation.

possible qu'une crasse bloque le pointeau de remplissage de cuve, vu que tu es intervenu sur la ligne d'alimentation de carburant, et que le moteur finisse par s'étouffer par excès de carburant.

 

 

Share this post


Link to post
Share on other sites

bonjour

merci pour votre aide

j ai changer le pointeau pour un neuf 

pour l étouffoir je vais regarder demain mais j y crois pas de trop non plus  

je vais voir pour trouver une autre bobine 

 

Share this post


Link to post
Share on other sites

ah aussi petite question a la con 

pourquoi j ai deux sortis d essence sous le reservoir , sur celui d origine il n y en avait qu une 😕

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Speed Shop

    Feller Service

    Bug Art

    Highway Import

    Vintage Autohaus

    Microprix

    Serial Kombi

    Classic Store

    Mecatechnic

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Initial Cox

    Mascotte Assurances

    Bugs Are Us

    Car Concept

    Eugene, Artisan tolier
  • Posts

    • Bonjour, La mienne vient de mon garage toutes marques.  Selon le magasinier, le modèle qu'il m'a vendu déclenche à 0.5 Bar, et est prévu pour un moteur d'Alfa Roméo; mais laquelle? Je ne sais plus.
    • Oui, c'est prévu de les changer. Ils avaient l'avantage de se demonter en 2secs pour les tests gicleurs. Je lorgne sur les vintage speed, mais va falloir vendre une couille :), j'économise.
    • Idem qu'ématoic dans ma 1200, du silent coat pour les planchers, le coffre arrière, les portes... Prix très correct, pose facile et bonne isolation !
    • Pression d'ouverture du mano contact selon la RTA 0,15 à 0, 45 bar, c'est très bas. Quitte à changer pour un neuf, achète un modèle avec une pression d'ouverture un peu plus élevée 0,5- 0,6 bar si tu en trouves. Afin de vérifier que le soucis vienne bien du manocontact, met le fil se connectant sur la sonde directement sur le carter moteur afin de voir si le témoin de pression fonctionne bien.    
    • Hello, J'ai besoin de vos conseils pour faire fonctionner mon chauffage sur ma Cox 60. Je précise que les câbles avaient été remplacés et attachés côté bouton, mais jamais raccordé côté boites. J'ai vérifié que le montage était bon côté bouton et ça me semble OK. Comme indiqué dans le manuel technique VW que je possède, j'ai vissé à fond puis dévissé de 4 tours le bouton puis j'ai tiré au max de ce que je pouvais les câbles côté boîtes et les ai raccordées. Mon problème est que faire tourner le bouton ne fait pas bouger les câbles. C'est comme si je n'arrivait pas à tirer vraiment les câbles à fond après avoir desserré de 4 tours et que du coup la pièce taraudée monte et descend dans le vide. Mikael 
  • Upcoming Events

×
×
  • Create New...