Jump to content
Sign in to follow this  
fabritzio

1302 demarre mais ne monte pas dans les tours

Recommended Posts

bonjour a tous 

j ai un 1302 de 71 , il démarre ais a l  acceleration rien ce passe il monte pas du tous dans les tours et fini par s étouffé 

ma bobine est tres  chaude ?

par deux fois elle est reparti mais au bout de 4 km elle a recommencé et la elle veut plus rien savoir 

mon reservoir etait hs  (depot de rouille)  je l ai changer pour un neuf mais il a 2 sortis en dessous et l autre en avait 1?

Share this post


Link to post
Share on other sites

Bonjour,

Afin d'éliminer la piste alimentation il serait bien d'alimenter le moteur avec une nourrice de carburant montée en direct sur l'arrivée de carburant de la pompe à essence.

Je ne pense pas,... car le soucis  se produirait après un temps de fonctionnement supérieur, mais à vérifier quand même qu'il y a bien une mise à l'air du réservoir afin qu'il n'arrive pas à être en dépression après un certain de fonctionnement > dans ce cas, le fait d'ouvrir le bouchon de remplissage dépanne momentanément l'auto.

Possible que ce soit un autre soucis comme l'allumage mais peut être faudrait il commencer par s'affranchir du soucis d'alimentation en carburant car il arrive que la conduite allant du réservoir au moteur soit complètement ou partiellement colmatée.

 

Share this post


Link to post
Share on other sites

Sûrement hors sujet, mais l’étouffoir est correct ? Peut-être qu’il est HS et que c’est lui qui fait chauffer la bobine (CC masse  / + bb)

Share this post


Link to post
Share on other sites

*Ok, pour l'étouffoir tu peux le dévisser du carburateur.

En mettant le corps à la masse et la cosse en +12 volts le piston doit se rétracter.

Je ne pense pas que cela vienne de l'étouffoir car il ne tiendrait pas du tout le ralenti et si le ralenti tient l'étouffoir n'empèche pas la montée en régime.

*Ta piste de la bobine ( et/ ou du condensateur d'allumage) est à tester d'autant plus si l'auto démarre systématiquement à froid.

Vérifie quand même l'écartement entre les contacts du rupteur.

*Si l'on revient sur le sujet carburation.

possible qu'une crasse bloque le pointeau de remplissage de cuve, vu que tu es intervenu sur la ligne d'alimentation de carburant, et que le moteur finisse par s'étouffer par excès de carburant.

 

 

Share this post


Link to post
Share on other sites

bonjour

merci pour votre aide

j ai changer le pointeau pour un neuf 

pour l étouffoir je vais regarder demain mais j y crois pas de trop non plus  

je vais voir pour trouver une autre bobine 

 

Share this post


Link to post
Share on other sites

ah aussi petite question a la con 

pourquoi j ai deux sortis d essence sous le reservoir , sur celui d origine il n y en avait qu une 😕

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Mascotte Assurances

    Highway Import

    Bug Art

    Vintage Autohaus

    Bugs Are Us

    Initial Cox

    Speed Shop

    Mecatechnic

    Coxobus en Seine et Marne

    Feller Service

    Eugene, Artisan tolier

    Car Concept

    Classic Store

    Rudy Olivenca Services

    Serial Kombi

    Microprix
  • Posts

    • Sur mon dernier kit pistons AA Performance, j'avais 3 grammes d'écart entre les pistons. Donc à contrôler quand même....
    • Salut, Merci pour ton retour d'expérience. J'arrive à décoller les supports en C d'1mm mais ça ne monte pas plus haut. Avec deux écrous, je n'arrive pas à dévisser le goujon (les écrous tournent, même serrés à fond de clef). J'ai peur de casser le goujon en soudant un écrou et en forçant. Les goujons commencent à prendre du jeu, je suis entrain de flinguer la culasse........
    • Slt,  ça m'est arrivé sur une paire AA500 / rampe BERG, montage à blanc et rampe bloquée,   j'ai essayé de faire levier,  pas simple pour ne marquer aucunes surfaces d'appui / usinée car l'encombrement est réduit, => n'as pas fonctionné   du coup, soudé 2 écrous sur les goujons ( en les sacrifiant )  pour les dévisser de la culasse avec la rampe ( en dé-serrant les 2 cotés simultanément )   le problème venait de la combinaison goujon / support en C / rampe : la rampe descendait trop bas jusque sur la partie conique du goujon et bloquait   remontage avec d'autres goujons et d'autre supports sans soucis  
    • Si il y a des inserts,   passe direct  en 74x94 mm et des culasses 40x35 mm Pour le vilebrequin un CB (acier 4140 ) ou un modèle acier chromoly 4340 un peu plus dur que le CB ou encore un DPR  (plus de pression  au ralenti à chaud avec des jeux moins élevés que sur les deux précédemment cités) sont des bons choixpour des moteurs routiers. Il sont chaucun leurs avantages/ inconvénients mais ce sont des choix valables Les bielles I beam avec le kit cylindrée AA c'est bien, le changement des clips est bien (pas forcément Berg, ils sont bien mais chers sans réel plus-value sur ce type de montage) et les passage sur des segments long life est une bonne option si le moteur fonctionne souvent (segments chomés plus long à roder, mais aussi plus long à s'user). Sur le kit Mahle tu peux conserver les clips et les segments stock mais il faut absolument équilibrer les pistons car sortis de boite c'est nettement moins bien que les AA performance à ce niveau. entre un 1904 cc et un 2054 cc il  y a effectivement une différence de couple/ puissance notable. le premier peut être un peu plus économique et ce suffirait de culasse 35.5x32 "performante style L&G 95 mais il est clair que cela n'aura rien à voir avec les perfs en accélérations "plein gaz", la configuration serait aussi différente Surton idée de base le 74x94 mm parait une bonne option.    
    • Bonjour Marco, Le moteur AS n'a rien de très spécial c'est juste un 1600 double admission d'origine (1584 cc de 50ch) donc tout ce qu'il y a de plus courant. Si il est en bon état et monté avec une boite longue 8x31 c'est une bonne solution pour améliorer vitesse de croisière et consommation ainsi que l'agrément Dans l'absolu du fait que ce ne soit pas d'origine, ce n'est pas homologué (moteur 9cv dans une auto avec un certificat d'immatriculation en 7cv), et vu que c'est un moteur qui n'a rien de spécial, le fait que l'auto ne soit pas d'origine peut même lui enlever un peu de sa valeur sur tout si ce moteur est resté avec la boite courte 8x35 d'origine du 1300.
  • Upcoming Events

×
×
  • Create New...