Jump to content

pb de puissance et pétarade


Recommended Posts

Hello

j'ai un souci avec ma cox de 69

hier perte de puissance en roulant a chaud puis elle a calé j'ai réussi a rédémarrer mais manque de puissance et elle pétarade.

 

Je pense que j'ai une prise d'air sur le carbu ?

IL suffit que je change les joints ?

j'avais deja remarqué une petite fuite à droite du carbu

 

qq à un tuto pour le changement des joints de carbu  ?

20191013_15012b6.jpg

Link to comment
Share on other sites

Bonjour,

Je ne vois pas de commande de préchauffage de filtre à air.
Avec les symptômes, on dirait un givrage de carbu.

Non, je ne sais pas ce qu'est cette pièce; il doit s'agit d'un accessoire US? D'autres te le diront.

Link to comment
Share on other sites

Il y a 2 heures, lucas a dit :

Bonjour,

Je ne vois pas de commande de préchauffage de filtre à air.
Avec les symptômes, on dirait un givrage de carbu.

Non, je ne sais pas ce qu'est cette pièce; il doit s'agit d'un accessoire US? D'autres te le diront.

C’est un correcteur d’altitude qui corrige le ralenti. Quoi qu’il en soit, ce n’est pas cette pièce qui pose problème selon moi mais un mélange trop pauvre à l’accélération. Est-ce que le bec verseur de la pompe de reprise ne serait pas bouché ?

 

Link to comment
Share on other sites

Il y a 12 heures, herrbern a dit :

C’est un correcteur d’altitude qui corrige le ralenti. Quoi qu’il en soit, ce n’est pas cette pièce qui pose problème selon moi mais un mélange trop pauvre à l’accélération. Est-ce que le bec verseur de la pompe de reprise ne serait pas bouché ?

 

Bonjour,

Merci pour l'info!

Quant au mélange trop pauvre, il peut être aussi provoqué par un givrage de carbu.
Les symptômes décrits m'y font vraiment penser.

De toute façon, il est difficile d'aider quelqu'un dont le moteur n'est pas conforme.

Link to comment
Share on other sites

  • 6 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Feller Service

    Initial Cox

    Mecatechnic

    Slide Performance

    AG Syncro Boite Vitesse VW et Porsche

    Coxobus en Seine et Marne

    Mascotte Assurances

    Vintage Autohaus

    Serial Kombi

    Rudy Olivenca Services

    Speed Shop

    Bug Art

    Car Concept

    Microprix
  • Posts

    • Vu que ta sonde est d’avril 66, je pense qu’elle fonctionne avec l’ancien système.  Donc à température ambiante tu devrais trouver dans les 20 ohms et cette valeur devrait augmenter un peu une fois chaude (tu as le choix au bain marie ou passage au four 😁) l’idée étant de mesurer la nouvelle résistance vers 80 C tu devrais avoir env 24 ohms.  Jerome
    • Pas de soucis , elle a déjà été modifiée et montée.
    • J'ai bossé sur un servo moteur carte Arduino pour gérer la position du papillon de starter du 34pict 4 afin de convertir en flexfuel.  Pod avait bossé sur la mise au point de l Arduino. C est fonctionnel mais pas encore testé. Dans le même genre a câble ca doit faire aussi
    • Oui j ai vu que les revendeurs annoncer qu'il faut recouper la longueur des tubes d admission pour que ça colle bien. On verra quand je la reçois, je ferai un retour d expérience ! 
    • J'ai deux cables dans deux gaines qui arrivent en cabine pour les starters de mes DRLA 36 C'est réglables avec des molettes de VTT (qui servent normalement à ajuster la tension sur les vélos) Mais je dois dire qu'il y a beaucoup de tirage ... des fois ça coince. Je ne m'en sert pas souvent .
  • Upcoming Events

×
×
  • Create New...