Jump to content
Sign in to follow this  
Lebowski

Configue kivabien en 1641cc ?

Recommended Posts

Sinon la pompe 30mm te permet de rouler avec ton moteur « pas top » sans allumer ta pression d’huile au ralenti.

Du coup tu fais la config 1641 de Loic à l’économie et tu réfléchis pour plus tard...

 

Share this post


Link to post
Share on other sites
Il y a 13 heures, flat4.4fun a dit :

Sinon la pompe 30mm te permet de rouler avec ton moteur « pas top » sans allumer ta pression d’huile au ralenti.

Du coup tu fais la config 1641 de Loic à l’économie et tu réfléchis pour plus tard...

 

Je pense que je vais faire ça. En soit ça peut poser un problème d’avoir la capsule d’AAC à l’envers? Ça ne risque pas de boucher le conduit d’huile du palier de l’AAC? Difficile de savoir si ça fuit par là vu l’état de l’ensemble, ce qui est sûr c’est que le joint spi est foutu, et comme l’embrayage frottais sur l'écrou VM faut t’il s’inquiéter pour les paliers du vilebrequin ?

Share this post


Link to post
Share on other sites

La pastille d'aac n'a pas de sens.

D'ailleurs en usine elle état montée soit dans un sens soit dans l'autre afin de servir de repère pour la destination moteur.

En général je monte le creux vers l'extérieur car c'est plus simple à placer, mais c'est bien la seule raison.

Aucun risque pour le palier d'aac.

Par contre si le disque frottait sur l'écrou de VM, mieux vaut remonter une vis neuve et surtout vérifier le jeu axial.

si le jeu est au delà de 0.13 mm, on en reparle... pour une détection d'éventuels souscis....

Share this post


Link to post
Share on other sites

Bon j’ai craqué, j’ai laissé celui de la cox et j’ai ouvert le 1er moteur par curiosité.  j’ controlé les carter et il sont très bon en côte std, j’ai en moyenne 64,96 +/- 0,02 sur les paliers (d’ailleurs c’est surprenant je croyais qu’ils devaient faire 15 + ... d’origine) , et 21,98 pour l’épaisseur du palier côté VM. Mais y’a un sacré pet sur le palier n 3, profond à plus d’1 mm. Et maintenant c’est plus clair, j’ai trouvé d’où provient le problème de pression d’huile... l’AAC à du toucher et à creusé un joli petit trou.

C67EC009-40B2-4EC7-A3B8-E29C1E844730.jpeg

BA60E9C6-873D-4265-B784-A665290C90CE.jpeg

886DA2FA-0C7B-480E-9F46-95B541A77310.jpeg

Share this post


Link to post
Share on other sites

C'est un classique, ne cherche pas l'un des cames a bouffer le tube d'aspiration.. et effectivement quand ça arrive la pression d'huile chute..

Au moins tu connais la raison...

 

Share this post


Link to post
Share on other sites

Pour une fois j’ai bien fait d’être  têtu 😅.

J’ai ce problème depuis que j’ai mon bus, je le sentais pas ce moteur, c’est pour ça que j’en ai fais un autre. 

Oui c’est sûr j'économise sur la pompe 30, mais franchement maintenant qu’il est ouvert, vous êtes sûr qu’un petit Engle 100 n’aurait pas ça place pour ce petit moteur ?  

Surtout que les poussoirs sont bien usés, on dirait même qu’il sont devenus poreux sur la zone de contact, je m’attendais à avoir une surface polie mais là c’ est l’inverse (c’est le plus vilain). J’ai tourné avec l’huile Shell Helix 15w40 HX5 API SN/CF, ACEA A3/B3, c’était une erreur ?

8754D941-6802-42DD-9024-4EA64D466B2F.jpeg

Share this post


Link to post
Share on other sites

C''est typiquement un pitting causé par une huile avec pas assez de zddp

La Shell helix est l'une des pires comme j'ai encore pu l'écrire récemment.

Il faut du coup changer  arbre à cames et poussoirs >> quand tu démontes tu sais avec quoi tu commences, mais tu ne sais pas où tu vas finir...

Share this post


Link to post
Share on other sites

donc jette tout et fait un moteur neuf en récupérant juste les pignons de vilebrequin et le volant moteur  ;)

 

Share this post


Link to post
Share on other sites

Tu me fais marcher Loïc, le vilebrequin à l’air correct, et en plus le pignon d’allumeur a des dents un peu cassé sur les extrémités, je ne peux pas le garder.

Ça à l’air uniquement localisé sur les zones de contact poussoirs / AAC, tu pense qu’il peut y’avoir des autres éléments du moteur contaminés ? 

Share this post


Link to post
Share on other sites

Avec la Motul 300V c'est inutile mais ce n'est pas le cas de la shell Helix.

Si tu ne veux pas mettre de la Motul 300V dans tous les moteurs pour une histoire de coût, utilise du zddp dans une huile la plus basique possible OU utilise une huile contenant suffisamment de ZDDP comme la Motul Classic 20w50 (en norme API SG)

Ce sont les poussoirs et les cames qui sont les plus sensibles à ce manque de zddp en particulier si le moteur tourne souvent à bas régime (en dessous de 1800 tr/mn) il peut y avoir également des soucis au niveau des surfaces de frottement sur les coussinets.

Si tu changes l'arbre à cames monte plutôt un CB2232 avec des poussoirs Riosulense ou Moresa si tu conserves un rapport volumétrique, sinon vois pour un engle FK41 (ou son homologue empi sur base SC1 avec les poussoirs empi moins lourds que les Engle) ou encore un L&G V260 avec des poussoirs L&G 28 mm.

Share this post


Link to post
Share on other sites

Ok merci je note, 20w50 API SG 👍.

Je vais regarder ça pour les AAC, est-il utile d’utiliser la calculatrice Flat4 pour le débit des gaz de ce petit moteur ?

Si oui pour le diamètre de pipe faut il mettre le diamètre de buse du carbu étant donné que c’est forcément des pipes en 40?

Merci Loïc 

Share this post


Link to post
Share on other sites

Après une petite recherche  concernant les huiles, j'ai trouvé la Liqui moly en 10w40 / ACEA A3 ∙ ACEA B4 ∙ API SL et à base de MoS2 environ 33€ le bidon de 5L, et pour la Motul 300V 10w40 le bidon de 2L coûte le même prix... Je préférerais rester sur de la Motul, mais côté prix c'est pas la même, vous en pensez quoi?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Eugene, Artisan tolier

    Microprix

    Bug Art

    Speed Shop

    Highway Import

    Car Concept

    Vintage Autohaus

    Feller Service

    Mecatechnic

    Bugs Are Us

    Initial Cox

    Coxobus en Seine et Marne

    Mascotte Assurances

    Rudy Olivenca Services

    Classic Store

    Serial Kombi
  • Posts

    • pour faire avancer le chmilblick en effet un post peut etre interssant, une belle restauration coute au bas mot 15000 euros en tout, toi 20000 et d'autre plus de 35000... le reve a un cout, mais on peu dormir manger ect....dans un  combi, cela n'ets pas le cas des autres autos de collection... et c'est le pieds ces vehicules, ils sont devenus des legendes.....
    • Loic c'est déjà une shadeck 30mm gougon M8 après si elle est mort bas je changerais mais tu partirais sur quoi toi j'hésite entre la même mais ou je vais lui faire les 2 gorges de joint pour être tranquille car je trouve sa vraiment bien ou une 26 de cher FELLER qui prend la base d'une shadeck 26 + joints + surfacage à raz des pignons car je croix que cher eux c'est le joint papier du couvercle qui fait le jeu fonctionnel 
    • Pour Salut à chaud au ralenti je tombais très bas voyant allumé mais je remetais toujours un peut de gaz pour remonter en cycle au alentours de 3000 tours je suis  à un peut plus de 3 bars.  Mais car il y a toujours un mais à l'époque quand j'ai refait mon moteur à la base je n'avais pas prévu de mettre un full flow ce que j'ai quand meme fait et donc carter sup + full flow berg avec cartouche sans crépine mais dernièrement en flânant sur les forums j'ai lu qu'il fallait boucher un des orifice de la pompe chose que je n'ai pas fait... Car je l'ignorais complètement ! Et c'est aussi pour sa que j'ai redemonter ma pompe dans le but de boucher le retour et au passage faire les gorges de joints torique façon FELLER/Berg.  Donc je pense qu'elle a du avalé un peut de saloperie pendant le début de rodage sachant que sur les 1000 kilomètres fait je lui est changée 4 fois l'huile donc l'absence de filtrage ou moin bon que si ce fameux trou avait bien ete boucher n'est pas très grave 
    • Cela ne m'est pas arrivé mais je me suis tjs posé la question car on parle tjs de 2 bars mini à chaud... Cela me paraissait bizarre car je considérais que si la pression chute que l'on soit à 2 bars où à 2,7 bars, c'est que l'on est trop monté en température. Donc tu confirmes mes impressions. Merci pour l'info.  Je roule avec de la 300v 15w50...
    • Tu veux dire que tu as 2.7 à chaud et 2 bars à "trés chaud" ? Si c'est ca oui il est LARGEMENT temps de réduire sa vitesse. J'imagine qu'a 2 abr à 3000tr il doit plus de rester beaucoup de pression au ralenti ? Il faut que tu vois aussi dans ce cas là au niveau de l'huile. Certaines gardent mieux la pression à chaud que d'autres.
  • Upcoming Events

×
×
  • Create New...