Jump to content

Un clac clac clac en sous Régime moteur chaud!


Recommended Posts

Bonjour , 

jai un phénomène bizarre sur mon moteur ....

c’est un 2187cc, 9,6:1.... moteur 1000km tout neuf.... 

il démarre très bien à froid comme à chaud , monte bien dans tours, il tourne comme une horloge et il a des watts là où il faut..... 

mais ..... 

Quand il est chaud , à bas régime et seulement en 3ème et 4ème , et que j’écrase la pedale , un « clac clac clac » de fait entendre .... et après disparaît quand Je monte dans les tours .... 

si je n’ecrase Pas et que je fais monter les gaz sur un filet , je n’ai pas ce bruit ...

les culbus ont été vérifiés ..... 

qu’est ce que c’est à votre avis ?

merci 

Link to comment
Share on other sites

Salut Arno

Possinle Que ce soit le basculement des Pistons, mais sa devrais plutôt le Faire à froid vue que les Pistons se dilatent et lle jeux de fonctionnement se réduit à chaud

Ou s'est Du cliquetis à un régime donné Car Trop d'avance et un point de Chauffe dans la culasse

Alaîn

 

Link to comment
Share on other sites

il y a 41 minutes, flat4.4fun a dit :

Je pense que ton moteur « cogne » tout simplement...

Il est hors de sa plage de fonctionnement, il faut éviter de l’utiliser dans ces conditions, en tombant un rapport.

Oui j’y ai pensé aussi ... effectivement le moteur a des watt jusqu’à 6500 tours facile ... 

mais je n’aime pas trop ce clac clac clac ....

Link to comment
Share on other sites

Il y a 1 heure, KarmannT4 a dit :

Salut Arno

Possinle Que ce soit le basculement des Pistons, mais sa devrais plutôt le Faire à froid vue que les Pistons se dilatent et lle jeux de fonctionnement se réduit à chaud

Ou s'est Du cliquetis à un régime donné Car Trop d'avance et un point de Chauffe dans la culasse

Alaîn

 

Trop d’avance ? Peut être aussi ... je dois faire d’autres réglages  Dans les jours qui viennent...

Link to comment
Share on other sites

Il y a 2 heures, Arno06 a dit :

Bonjour , 

jai un phénomène bizarre sur mon moteur ....

c’est un 2187cc, 9,6:1.... moteur 1000km tout neuf.... 

il démarre très bien à froid comme à chaud , monte bien dans tours, il tourne comme une horloge et il a des watts là où il faut..... 

mais ..... 

Quand il est chaud , à bas régime et seulement en 3ème et 4ème , et que j’écrase la pedale , un « clac clac clac » se fait entendre .... et après disparaît quand Je monte dans les tours .... 

si je n’ecrase Pas et que je fais monter les gaz sur un filet , je n’ai pas ce bruit ...

les culbus ont été vérifiés ..... 

qu’est ce que c’est à votre avis ?

merci 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...