Jump to content

Recommended Posts

Bonjour la communauté, 

Je roule avec un combi bay de 1974, 1600 simple admission et j’ai depuis quelques milliers de km un problème de trou à l’accélération, dés retours quand je relâche l’accélérateur (des clac clac clac).

J’ai passé des heures à chercher la solution sur différents posts mais là je bloque. 

Avant de partir pour un long voyage en Norvège, je change chez un garagiste les bougies, la tête d’allumeur, le doigt et le jeu de vis platinées. Le combi roule parfaitement 4000  km. 

1er problème rencontré : de la mayonnaise sort au niveau du bouchon de remplissage d’huile (bague desserrée, pas d’outils pour resserrer...)

2ème problème Quelques km plus tard le moteur commence à donner des petits à-coups en descente.

Je vidange, je nettoie le filtre à air (rempli de mayonnaise), la durite qui va du bouchon d’huile au filtre à air). Toujours des trous à l’accélération. 

Les bougies sont blanchâtres, rien de particulier. 

Plusieurs essais : à chaque fois les 20 premiers km sans aucun trous, et après des trous par moment, surtout en reprise de rond point, souvent en montée. 

Garagiste : il vérifie l’allumeur (réglage des vis platinée et avance : sans lampe témoin, problème ?) pas de charbon, à priori pas de prise d’air. 

Toujours problème. 

2eme garagiste : dépose carbu, flotteur percée, nouveau flotteur,.. (Je ne sais pas s’il a nettoyé les gicleurs...) 

Je roule 10 km parfait, j’allume les feux et bim un trou, deuxième essai pareil) 

Peut être perte de puissance quelques part donc branchement de la bobine directement sur la batterie auxiliaire avec interrupteur (pas tout compris mais ça a marché 200km sans trous et rebelote) 

Changement de bougies, et du faisceaux (mauvaise qualité, pas le choix), toujours problème. 

Un gars sur la route me bidouille la richesse du carbu, nickel pendant 200km et rebelote.

Bougies devenues noires, J’ai dû diminuer la richesse pour démarrer un matin, repose des anciennes bougies et du vieux faisceaux. 

Les trous sont de plus en plus fréquents et violents. Le moteur n’a pas de problème pour démarrer à chaud et à froid. 

J’ai vérifié au multimètre les fils électriques arrivant à la bobine, ok,  la bobine tourne à 13volts moteur allumé

J’ai une semaine pour rentré sur Lyon depuis le Nord du Danemark, j’adore les challenges 😭

Quelqu’un aurait il une piste, une idée ? 

Merci à tous ! 

Remi 

 

 

 

Share this post


Link to post
Share on other sites

Reprend tous les réglages de base, dans l'ordre :

- culbuteurs à 0,15mm à froid

- écartement du rupteur à 0,40mm

- écartement des électrodes de bougies à 0,70mm

- réglage de l'avance 30°/32° en avance dynamique

- réglage richesse et ralenti.

Share this post


Link to post
Share on other sites

Si je comprend bien, des petits accoups secs plutôt que des trous, type trou "classique à l'accélération" ?

Si oui, la tendance serait plutôt sur l'allumage, "faiblard".

Tu as déjà changé beaucoup de choses, compris rupteur, tête d'allumeur, faisceau...

PB à la bobine ?  condo même si je n'y crois pas trop?

- amorce de coupure ?

- cosses Faston oxydées ou mal serties, ou pas assez serrées ?

en plus des 12V mesuré, il faut 3A en permanence ;)

Ne t'inquiète pas pour ton "challenge", si la panne devient franche, elle sera plus facile à localiser !

____;)

Share this post


Link to post
Share on other sites

Merci beaucoup pour vos réponses. 

Alors précision sur les symptômes. Quand j’accélère, quelque soit la vitesse enclenchée, j’ai des ratés, qui font secoué tout le combi. En montée, ces ratés peuvent être violents, comme si le moteur s’arrêtait pendant un quart de seconde. 

Mes antiparasites sont pas mal usés à l’endroit où les bougies font contacts... dont un où le plastique autour de la partie métallique  s’est fendu (mauvaise manipulation hier ...). 

Condensateur changé en même temps que le reste de l’allumage. 

Je vais donc acheter un faisceau bosh dès que possible, un jeu de cales pour vérifier culbuteurs bougies et rupteur. Un nettoyant carbu dans le prochain plein,

Pour vous c’est impossible que ce soit une prise d’air au niveau du bouchon de remplissage d’huile (bague desserrée) (question qui doit paraître stupide, je débute). ? 

Ces trous peuvent ils endommager sérieusement mon moteur ? 

Merci beaucoup

Remi 

Share this post


Link to post
Share on other sites

As tu regardé le circuit d'essence,  il arrive que la rouille du réservoir passe les filtres à essence et vienne boucher le gicleur de ralenti, donnant des symptômes qui peuvent faire penser à ce que tu as (c'est du vécu... 😋

Sur une de mes autos anciennes c'est même un problème devenu récurrent, elle attend de se faire refaire le réservoir au Restom... Produit acheté mais il faut trouver le temps ! 

En relisant ton message: si le pb arrive en charge et qui plus est en cote, le gicleur de ralenti ne doit pas être en cause... Celui ci ne fait effet que sur les faibles tr/min et à faible charge (pression sur l'accélérateur) 

 

Share this post


Link to post
Share on other sites
il y a 22 minutes, nobrucombi a dit :

As tu regardé le circuit d'essence,  il arrive que la rouille du réservoir passe les filtres à essence et vienne boucher le gicleur de ralenti, donnant des symptômes qui peuvent faire penser à ce que tu as (c'est du vécu... 😋

Sur une de mes autos anciennes c'est même un problème devenu récurrent, elle attend de se faire refaire le réservoir au Restom... Produit acheté mais il faut trouver le temps ! 

En relisant ton message: si le pb arrive en charge et qui plus est en cote, le gicleur de ralenti ne doit pas être en cause... Celui ci ne fait effet que sur les faibles tr/min et à faible charge (pression sur l'accélérateur) 

 

Bonjour, merci pour ta réponse, 

mon réservoir est neuf, le filtre à essence semble propre (en regardant sans déposer). 

Comme j’ai de la mayonnaise qui a coulé (et qui revient assez rapidement) dans le filtre à air (camembert) puis jusque dans le carburateur, serait il possible que cela est bouché un gicleur ou fasse dysfonctionner quelque chose ? Quand je nettoie l’intérieure du filtre je n’ai pas d'amélioration. 

D’après vous impossible que ce soit une prise d’air au niveau du bouchon de remplissage d’huile (bague de fixation desserrée)? 

 

Précision peut être importante : moteur en marche, quand je touche le faisceau d’allumage au niveau de la tête d’allumeur, il m’est arrivé 3 fois de prendre de grosses châtaignes. Normal ou problème d’isolation de la tête ou du faisceau ? 

Encore merci pour votre aide. 

Share this post


Link to post
Share on other sites

Faisceau d'allumage, bougies,  rotor et tête d'allumeur. >> ce qui n'a pas été changé récemment. si les bougies sont des Bosch récentes , je suis méfiant quand à leur fiabilité

Voir la bobine ou le condensateur qui sont des éléments qui peuvent dis-fonctionner uniquement à chaud.

A voir éventuellement si le volet de départ à froid revient bien en position ouvert après quelques minutes de focntionnement et si l'étouffoir électromagnétique ou sa cosse/ alimentation électrique ne sont pas défectueux ( je l'ai encore vu il n'y a pas longtemps)

 

La fuite au niveau du remplissage ne peut pas induire ces symptômes.

Share this post


Link to post
Share on other sites

PROBLÈME RÉSOLU !!! 

J’ai d’abord changé les bougies (bosch) et le faisceau (bosch), pas de changement.

J’ai ensuite changé la bobine (bosch bleue) et là miracle, le moteur ronronne, plus de coupure (à-coups) à l’accélération, le moteur fait beaucoup moins de bruit (l’allumeur commençait à être bruyant), le ralenti est plus constant. J’ai roulé 350 km, de la ville de l’autoroute, plus de de problème !!! 😁

Je pensais qu’une bobine défectueuse posait surtout des problèmes au démarrage (je n’avais pas du tout de problème au démarrage), de plus elle ne chauffait pas particulièrement... 

Questions :

1 . Ma nouvelle bobine bleue est chaude (par exemple après 150 km de route), mais pas brûlante, je peux la prendre dans la main sans me bruler, est ce normal ? 

2. Quel outils je peux utiliser pour serrer l’écrou douille de reniflard ? https://www.serial-kombi.com/fr-FR/combi-bay-window-moteur-/-piece-haut-moteur-ecrou-douille-de-reniflard-d-huile-1600cc-8/1967-7/1979-n38416

Merci à tous, c’est tellement plaisant de se sentir aidé, et quel bonheur de trouver (enfin) la solution a une panne !!!! 

Share this post


Link to post
Share on other sites
Le 09/09/2019 à 22:06, Remidelhorme a dit :

dans le filtre à air (camembert)

Pourquoi ne pas rester dans la configuration d'origine?
Avec préchauffage?

Share this post


Link to post
Share on other sites

Tant mieux si l'auto est dépannée, mais comme le conseille lucas mieux vaut rester sur un filtre d'origine avec le préchauffage que de monter un filtre "camembert".

La bobine chauffe toujours un peu, surtout au ralenti ou bas régime, c'est normal car une plus grande partie de l'énergie emmagasinée est transformée en chaleur ( jusqu'à un régime d'environ 2200- 2500 rpm).

Pour la refroidir si elle est toujours fixée sur le carter de soufflante, tu peux percer 2 trous de 10 mm sur le carter de turbine juste derrière la bobine pour créer deux fuites d'air  et refroidir la bobine, cela améliore sa fiabilité/ longévité.

Pour le serrage de lavis de remplissage d'huile, il existe un outil dédié à cet usage:

VO06500.jpg?64

 

 

 

Share this post


Link to post
Share on other sites
il y a 3 minutes, Loic a dit :

Pour le serrage de lavis de remplissage d'huile, il existe un outil dédié à cet usage:

Bonjour,

Ca marche souvent, mais pas toujours.

Alors moi, j'ai jeté l'éponge et l'outil, pour le remplacer par un vieux ciseau à dois, retaillé à la bonne dimension.
Parce l'outil disponible sur le marché est de dimensions approximatives; or il faut que l'outil s'adapte parfaitement dans les encoches. 

Share this post


Link to post
Share on other sites

Le mien est usiné dans la masse sur le même modèle que l'outil VW et, en chauffant le filetage si jamais la vis a été collée,  en général j'arrive à visser/ dévisser.

Il est certain qu'un grand fer plat ou un outil transformé de la bonne épaisseur/ largeur peut convenir. associé à une pince étau ou autre.

Sinon très efficace: un extracteur auto-serreur pour diamètre intérieur  >>j'utilise l'équivalent pour extraire les goujons récalcitrant (pour diamètre extérieur)

416J673ZMAL._SX425_.jpg

 

et si ca peut servir à partir d'un fer plat 3 mm

attachment.php?attachmentid=45367&d=1365

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...