Jump to content
Sign in to follow this  
LP-Production

Température d'huile élevée

Recommended Posts

il y a 34 minutes, paf a dit :

Hello,

El se trouve en 5W40, 10W40, 5W30, 0W20... enfin en plein de déclinaison possible : https://www.driftshop.fr/fluides/huiles-moteur/motul-300v.html

Je ne suis pas un expert mais les viscosité que tu cite sont trop fluide à mes yeux. 

Seule la 10w50 et 20w60 peuvent aller pour mon cas, la 10w40 serait tentante mais j'ai peur que ça marque trop sont territoire. 

Share this post


Link to post
Share on other sites

Nouveau test, que j'adore l'autoroute... Avec une température ambiante de 20 degrés.

Cette fois si j'ai réussi à installer un autometer sur le bouchon de régulation du radiateur, je traîne souvent sous les 60 degrés du a ressort dur et au piston "Afrique", puis une fois sur autoroute au bout d'environ 10km à 110km/h je me stabilise à 225/230 degrés Fahrenheit, soit un peu moins de 110 degrés. 

Le voyant quand à lui est allumé depuis que le mano indique 210f alors qu'il devrait clignoter à 225f et rester allumé à 230f, même si le piquage au niveau de la régulation crée une certaine inertie on peu s'apercevoir qu'elle n'est pas très précise. 

Du coup je vais installer 2 autometer pression et huile dans la boîte à gant même si je ne suis pas un grand fan. 

Je vais passer en 15w50 300v en espérant perdre quelques degrés qui me permettraient de rouler sans souci par 30/35 degrés, si cela n'est pas suffisant je verrais pour passer en radiateur type4 avec une turbine au débit supérieur. 

Je vais également faire des test en remettant en place le piston et ressort d'origine avec la 300v.

Share this post


Link to post
Share on other sites

Salut Tony,

D’expérience, (j’en ai très peu) mais vécu, sur mon 2,3L en roulant 50kms, je plafonnais à 100 voir 105 degrés de température avec de l’huile « standard »...

La 300V ne te fera gagner qu’environ 5 degrés  voir peut être 10...

Et encore 10... ça fait beaucoup...

Fait l’essai et redis nous 

 

Share this post


Link to post
Share on other sites
Il y a 5 heures, BAC54 a dit :

Salut Tony,

D’expérience, (j’en ai très peu) mais vécu, sur mon 2,3L en roulant 50kms, je plafonnais à 100 voir 105 degrés de température avec de l’huile « standard »...

La 300V ne te fera gagner qu’environ 5 degrés  voir peut être 10...

Et encore 10... ça fait beaucoup...

Fait l’essai et redis nous 

 

Salut, 

Je devrais recevoir ça dans la semaine, c'est quand même embêtant de devoir commander de l'huile 😅

Share this post


Link to post
Share on other sites

Passer à la 300V n'est jamais de l'argent perdu, meme si elle ne te fera pas forcement gagner de temperature au final, meme à 120/140 degré elle fera toujours bien son travail et à la bonne pression. 

J'ai essayé pas mal de chose qui ce dit sur les forumpour reduire la temparature d'huile. Nottement le changement d'huile et le carter supp. Ces deux technique pour ma part ne faisait que de faire en sorte que l'huile soit plus longue à chauffer. 

Share this post


Link to post
Share on other sites
Le 01/09/2019 à 13:33, LP-Production a dit :

Je ne suis pas un expert mais les viscosité que tu cite sont trop fluide à mes yeux. 

Seule la 10w50 et 20w60 peuvent aller pour mon cas, la 10w40 serait tentante mais j'ai peur que ça marque trop sont territoire. 

Une huile plus fluide évacue mieux les calories au niveau des paliers, elle permettra également d'aller plus tôt vers le radiateur par le bypass

donc effectivement dans ton cas la 10w40 me parait mieux adaptée que la 10w50 ou 20w60

;)

 

Share this post


Link to post
Share on other sites

Après avoir fait de nombreux test je suis à 100 degrés stabilisé sur autoroute à 3200/3500trs par une température extérieure de 25 degrés. 

La v300 à bien fait chuter la température. 

Parcontre elle met beaucoup de temps à chauffer du au piston et ressort dur. 

Je vais tenter de remettre un piston d'origine

Share this post


Link to post
Share on other sites
Le 22/09/2019 à 16:26, LP-Production a dit :

Après avoir fait de nombreux test je suis à 100 degrés stabilisé sur autoroute à 3200/3500trs par une température extérieure de 25 degrés. 

La v300 à bien fait chuter la température. 

Parcontre elle met beaucoup de temps à chauffer du au piston et ressort dur. 

Je vais tenter de remettre un piston d'origine

Voilà c'est un des seuls "inconvénient" que je trouve avec cette huile. Si le grade est trop élevé ca met 10 ans à chauffer :D Alors quand ca tombera bien pour ma vidange je mettrai un grade en dessous pour l'hiver. Et encore... en Bretagne il fait 13 toute l'année. J'imagine les régions qui vont dans le négatif.

Share this post


Link to post
Share on other sites

Je confirme que la Motul 300V 10w40 est parfaite pour les perf et les pressions, c’est celle que j’utilise actuellement pour mon 1904.

Share this post


Link to post
Share on other sites
Le 13/10/2019 à 20:20, Lebowski a dit :

Je confirme que la Motul 300V 10w40 est parfaite pour les perf et les pressions, c’est celle que j’utilise actuellement pour mon 1904.

Mais elles sont toutes parfaites.

C'est juste une question d'adéquation avec le moteur, au niveau de ses jeux, de la pompe à huile, de la capacité de refroidissement ('radiateur supp ou pas, etc.)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Classic Store

    Highway Import

    Microprix

    Eugene, Artisan tolier

    Bugs Are Us

    Mecatechnic

    Initial Cox

    Coxobus en Seine et Marne

    Speed Shop

    Vintage Autohaus

    Mascotte Assurances

    Bug Art

    Car Concept

    Serial Kombi

    Feller Service

    Rudy Olivenca Services
  • Posts

    • Feller (sans lui enlever le mérite de son travail) n'a fait que reprendre les modifs créées par Berg.
    • bonjour  savez  vous  a quoi sert  la gorge  qui communique avec   le corps de pompe  coté plaque de fermeture  ??
    • Possible que les deux aient de l'usure . Quand on fait cette opération , on doit contrôler l'alésage de la culasse puis éventuellement "réaléser" si nécessaire et ensuite commander les guides en fonction de la cote .
    • Pour l'huile j'ai de quoi faire... J'ai un bon plan pour avoir de l'huile, je met dedans de la 15W40.mais mon fournisseur devrait bientôt rentrer de la 300V donc je vais encore la changer !  Mais c surtout que 1000 bornes = 10 ans de roulage avec la Cox peut de temps pour l'utiliser donc j'ai changé l'huile régulièrement.  Niveau config c'est un 1776.  AAC Web 163 Vilo à contre poids  Culbu 1.25 CB perf Tige street race ( geo+ longueur faite avec l'outil Dany concept)  Culasse L&G 90cv usinage à 48CC + double ressort  Poussoir L&G  2 Weber 40 Idf  Full flow berg Allumeur Kultech +module electronique petronix + bobine 40000 volt  ...  À oui et la fameuse pompe shadeck 30mm dont l'un des pignon est en photo et semble plutôt malade.  Après sinon mise à part le fait de perte de pression au ralenti je n'ai pas de perte en roulant même à chaud c'est stable en accélération la pression monte bien elle chauffe pas rien.  Et avant de voir les pignons et de connaître le bouchonnage de ce fameux trou je pensais que cela venait de la petite fuite entre le bloqué et la pompe et ce problème de pression au ralenti n'est survenu que il y a 100/150 kilomètres environ 
    • Sur mon Marland ce n'était pas un problème de relais mais de commodo. Les contacts oxydés sur le commodo au niveau de l'appel de phare qui commande aussi le passage feux de route-feux de croisement, ne permettaient de déclencher le relais. A+
  • Upcoming Events

×
×
  • Create New...