Jump to content

1303 qui broute après plusieurs KM


Recommended Posts

Bonjour,

 

Comme indiqué dans le titre, j'ai un problème depuis quelques temps après un trajet d'environ 100 km.

La 1303 se met à brouter comme si elle allait caler suite à une panne de carburant. Le réservoir étant pourtant encore à plus de la moitié.

Par contre, je n'ai pas de problème si je l'utilise le lendemain sur un nouveau trajet d'environ 100 km. Le problème revient après.

 

D'où peut provenir ce problème très pénible ?

La chaleur y est pour quelque chose ?

 

Merci à tous vos avis.

 

COX1303.

Link to comment
Share on other sites

Lors de ta prochaine panne, débranche la durite en amont de la pompe, et souffle fort dedans, jusqu'à ne plus sentir de pression.

1. Tu as toujours de la contre-pression: problème de mise à l'air libre du réservoir.

2. Ton moteur redémarre pour 10, 20 ou plus de Km; sans doute crépine de réservoir encrassée ou disparue.

Normalement, avec des pièces d'origine (même d'occasion), dont la bobine, la chaleur n'intervient pas.

Link to comment
Share on other sites

Bonjour lucas,

Merci pour tes premières observations.

1) Je ne comprend pas trop la méthode. Je mets une photo demain (Compartiment moteur et compartiment avant pour le réservoir) pour y voir plus clair.

2) Où se situe la crépine de réservoir ?

Le moteur est d'origine avec de la pièce d'origine (Mais de 1974...)

COX1303

Link to comment
Share on other sites

Il y a 3 heures, lucas a dit :

Dans le réservoir...

https://www.flat4ever.com/forums/search/?q=crépine réservoir
Il existe un moteur de recherche sur le site: à utiliser sans modération!

Par exemple, chercher "réservoir bouché", "crépine réservoir" etc....

Exact !

C'est ce que j'ai fait hier soir après avoir posé la question... Désolé.

Cela suppose la dépose du réservoir. Il va falloir le vider avant.

COX1303.

Link to comment
Share on other sites

il y a 39 minutes, polo des îles a dit :

Je regarderais du côté de la mise à l'air du réservoir.

Attendre que la voiture broute puis ouvrir le réservoir pour voir si ça fait pshiiiiiit 😃

La mise à l'air sur mon buggy avait servi de nid à bestiole ... bien colmatée ... donc ça peut arriver.

Je n'ai jamais eu de problème avant. Je serais très surpris mais je vais tout de même vérifier...

COX 1303

Link to comment
Share on other sites

il y a une heure, pierre1302S a dit :

Par contre ne cherche pas la crépine de réservoir sur une 1303, tu pourrais finir vieux avant de l'avoir trouvée il n'y en a pas...

 

Et dans ce cas, comment est filtrée l'essence? Par un filtre extérieur, comme monté d'office sur toutes les cox à partir (de mémoire) d'avril '74?

Link to comment
Share on other sites

Ensuite j'ai regardé plusieurs choses :

Coté moteur, le boitier du filtre à air n'a qu'un seul tuyau tressé et rien n'est relié à la pipe d'admission.

De plus, le tuyau caoutchouc sortant à droite de la boite à air n'est pas relié à l'orifice à coté du remplissage d'huile.

Cela peut-être en partie la cause du problème évoqué ?

 

DSC00069b.JPG

Link to comment
Share on other sites

Maintenant, coté réservoir :

Un tuyau est sectionné et fermé par une vis. (Tuyau de ventilation du réservoir ?)

Le bout du prolongement de ce tuyau qui contourne la baie de pare-brise pour terminer sous le châssis (à l'avant coté gauche) est un espèce de cône en caoutchouc.

DSC00056b.JPG

DSC00049a.JPG

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...