Jump to content

Recommended Posts

Salut à tous. 

Voilà mon souci. 

Je viens de changer les bougies de ma cox qui par ailleurs démarrait très bien. Je me suis dit vu que je viens de la récupérer autant repartir avec des bougies neuves. Pas l'idée du siècles. 

Depuis le changement ma cox calle a peine démarrée.. j'ai vérifié de ne pas intervertir les connecteurs mais ils sont dans le bon sens. 

Comme les bougies du cylindre 1 et 3 sont plus difficiles d'accès je me demande si la cause est quelle ne sont pas assez serrées..

Merci de vos lumières 

Share this post


Link to post
Share on other sites

Vérifie d'abord la référence de tes bougies, histoire de t'assurer qu'elles correspondent bien.

Revérifie le serrage en cas de doute et assure toi que tes connexions soit bien fichées à fond assurant ainsi un contact optimal. L'ordre est évidemment primordial mais tu sembles l'avoir déjà vérifié....

Share this post


Link to post
Share on other sites

alors mes anciennes étaient des br6hs ngk, j'ai repris les mêmes en vérifiant les culots avant de les monter

je vais revoir si les connexions sont bien poussées.

Je retiens pour la graisse cuivrée!

Est ce possible que ça modifie l'allumage ? je n'y ai pas touché mais je cherche des idées..

Share this post


Link to post
Share on other sites

Tu démarres et tu laisses tourner le moteur quelques secondes avant de le couper.

Ensuite tu passes sous la voiture et tu touches les sorties d’échappement une par une juste à la sortie des culasses. Tu verras tout de suite si un cylindre ne fonctionne pas.

Evidemment le moteur doit être froid avant le test...

Share this post


Link to post
Share on other sites

Flat4.4fun le moteur se coupe au bout de 3 secondes.  Je peux pas tester ..

J'ai remonté les anciennes et rien .. 

Quand je démarre elle tourne 2 secondes et perte de régime hyper rapide. Je pense en effet qu'un cylindre ne fonctionne pas. Mystère.. 

Apres pour le cylindre 1 et 3 c'est compliqué de voir si la bougies est complètement serrée.. même si à la fin ça force 

Share this post


Link to post
Share on other sites

Dans quel etat se trouve ton faisceau d'allumage? Quel age a t'il? 

En vieillissant il peut se rigidifier et devenir cassant surtout a la manipulation... des coupures d'allumage peuvent en résulter.

Si l'écartement de l'electrode de tes bougies est bon (suggestion de lucas), il te reste a tester l'étincelle aux bougies une à une en les sortant pour les mettre a la masse en actionnant le démarreur.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...