Jump to content
Sign in to follow this  
dduck

changement coussinets et kit cylindres sur un 1600ct ... question 1

Recommended Posts

Salutatous,

comme le dit l’adage c’est en forgeant que l’on devient ...

 La réfection totale d’un 1600ct s’est imposée sur le t3 d’un copain suite mauvais calage d’allumage.

Tout a été démonté, classé, nettoyé, contrôlé, un kit 1641 et les trois jeux de coussinets adaptés achetés ( déplacement chez le pro expérimenté avec toutes les pièces chez un pro de la région mouscronoise) 

Tout se passe correctement malgré une légère galère à aligner les pions des coussinets de vilo.

On resserre le bloc avec précaution à la clé dynamométrique après avoir mis un léger filet de joint.

Avant la pose des chemises pistions, aac et vilo calés correctement, on actionne le vilebrequin pour s’assurer qu’il tourne correctement et je constate un léger point du qui donnerait l’impression de diminuer au fur et à mesure des tours mais qui reste perceptible. Sans avoir réellement à forcer, il tourne avec une clé cliquet de 20cm « à un doigt », quasi librement mais on sent une différence à intervalle réguliers qui nécessite un « second doigt »  ...

Pour donner un autre exemple, la longueur et le poids de la clé dynamométrique suffit à le faire tourner (mise en porte a faux, elle tombe toute seule) mais au niveau du point dur il faut poser un doigt pour qu’elle « tombe » et fasse tourner le vilo... mais ça reste un léger point dur ...

est-ce logique ?

si ce ne l’est pas ... ou doit on chercher la cause  ?

Merci , on s’est arrêté hier soir à 23h59 et je ne voudrais pas aller plus loin si c’est un problème ...

PS : en fait, on s’est arrêté après avoir remonté chemises pistons culasses (avant la pose des culbuteurs), sans aucun souci, mais j’ai « honteusement pas pensé » à refaire le test à ce niveau ... (il était presque aujourd’hui) 😅

 

 

Share this post


Link to post
Share on other sites

Salut

Si je ne me trompé pas, je pense que c'est a ton pote que j' ai dit qu il y avait peu de change qu un bloc CT puisse être remonter sans rectification.

Je lui ai aussi dit de contrôler les diamètres, l épaulement du coussinet avant (22mm) d origine et l alignement des paliers avec une règle rectifié.

Tu ne devrais avoir aucun point dur. Ça tourne libre sans jeu ni résistance.

Le seule conseil pour un boulot bien fait. Démontage et ligne d arbre + voir reprise épaisseur du bloc pour palier avant

Share this post


Link to post
Share on other sites

Peut être ... En tout cas, il est allé avec ses demi carter ses bielles vilo et coussinets chez le détaillant avant de commander, je pense, connaissant le sérieux de ce dernier qu'il lui aurait dit ...

Le bloc avait déjà été rectifié selon lui d'ailleurs (sans juger de l’intérêt de le refaire.. c'est juste pour info)

Merci déjà de m'avoir répondu et dit qu'il ne devrait y avoir aucun point dur, même minime  ?

Aucune autre raison pourrait expliquer ce "point dur" ?

je sais par exemple que l’extraction du pignon d'AAC ne s'était pas fait sans difficulté avec nos premiers extracteurs lowcost ...  et que le ripage avait marqué quelques dents qu'il a logiquement corrigé mais l’oubli d'une aspérité sur une dent par ex pourrait elle être une autre explication ?

 

Share this post


Link to post
Share on other sites

Le pignon n'est pas en place ;)  ...

Merci à tous pour vos réponses, après différents contrôles (pas de point du sans l'aac ) le "point dur" venait simplement du fait de deux dents marquées sur le pignon d'aac au moment du démontage, tout va donc bien :D

Share this post


Link to post
Share on other sites

Ce qui est bizarre c est de ne pas faire de montage a blanc sur un bloc non rectifié qui plus est.

Cool si vous avez trouvé le problème.

Share this post


Link to post
Share on other sites
Il y a 4 heures, lebriiice a dit :

Ce qui est bizarre c est de ne pas faire de montage a blanc sur un bloc non rectifié qui plus est.

Cool si vous avez trouvé le problème.

On a fait ce qu'on estimait être un montage à blanc puisqu'on s'est aperçu du point dur à la fermeture du bloc  ...

  • On resserre le bloc avec précaution à la clé dynamométrique après avoir mis un léger filet de joint. Avant la pose des chemises pistions, aac et vilo calés correctement, on actionne le vilebrequin pour s’assurer qu’il tourne correctement et je constate un léger point du qui donnerait l’impression de diminuer au fur et à mesure des tours mais qui reste perceptible.

Et puis c'est en forgeant qu'on devient forgeron ... non ?

 

Share this post


Link to post
Share on other sites

d’ailleurs le moteur est remonté mais j’ai un doute sur la position du repère du phm (pas de grille d’origine du coup je me « base à l’axe des demi carter par principe pour moment ... j’attends confirmation ;) ) et quelle doit être le positionnement du pignon d’allumeur dans le bloc ... la Rta m’a embrouillé sur le sujet ...

je pensais que la fente devait être ... perpendiculaire ou dans l’axe ( pour l’avoir lu ... mais j’ai un doute)  des demi carter  mais la Rta parle de 12% ... avant montage pour prendre en compte la rotation lors du positionnement ou une fois en place ? ...

Share this post


Link to post
Share on other sites

Pour ma part, j'ai repéré le PMH en mettant une pige dans le cylindre N°1 et j'ai marqué la soufflante ainsi que la poulie.

Car régler un moteur à 5 degré d'avance avec un repère qui se trouve sur un cache plastique que l'on enlève n'est par très précis ni pratique.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...