Jump to content

Sonde temp huile Porsche 912


Benoit 912
 Share

Recommended Posts

Je n'ai pas trouvé de réponse même si le thème est récurrent. Ma sonde de température est neuve. L'aiguille au compteur reste en bas voir parfois à l'opposé bloquée à droite. Moteur tournant aiguille bloquée en bas à gauche si je débranche ma sonde l'aiguille au compteur monte légèrement pour être sur le "blanc". La sonde est neuve, moteur refait avant que j'achète récemment la voiture. Court circuit ? Sonde défaillante ? Comment la tester ? Faut il la sortir et si oui est il nécessaire de vidanger pour éviter les fuites ? ou est il possible de la tester au ohm mètre montée ?

Merci à vous

Link to comment
Share on other sites

  • 5 months later...
  • 3 months later...

Tester une sonde de température est relativement simple. Il te faut un multimètre et une casserolle d'eau que tu va faire bouillir

1 : tu démontes ta sonde
2 : tu mesures la résistance "à froid" (température ambiante) entre le corps de la sonde et le bornier/cosse
3 : tu la plonges dans l'eau que tu mets à chauffer et tu refaits une mesure avant ébullition
4 : tu refais une mesure quand l'eau bout (100°C)

En version luxe, si tu as un thermometre, tu peux faire des mesures intermédiaires à 60, 70, 80, 90° ....

A ce moment là tu vas savoir si ta sonde fonctionne .... si elle est neuve, il y a 99% de chances que la réponse soit positive. Mais ça permet d'évacuer une cause de façon certaine.

La vérification suivante, c'est de démonter ton cadran/mano (je sais, c'est pas évident) et de refaire le cablage sur l'établi en reproduisant le test de l'eau bouillante. Ca te permettra d'éviter l'aléa électrique, le mauvais cable, la mauvaise masse etc ...

A mon avis, le problème pourrait venir d'une sonde inadapté au compteur de ta 912. Est-ce que on te l'a vendue explicitement comme un modèle pour cet usage et ce mano (il ya au moins deux modeles de mano tempé 912) ? Les sondes VDO contemporaines ont plusieurs calibrages, notoirement 120 ou 150°C ... 

Donc si on résume :

1 : vérifier que la sonde est bien le modèle adapté au mano
2 : vérifier que la sonde fonctionne 
3 : une fois 1 et 2 OK, vérifier que l'ensemble fonctionne en cablant sur l'établi et si ça ne fonctionne pas, il faudra peut-etre se tourner vers la responsabilité du mano...

Tiens nous au courant...

Link to comment
Share on other sites

Merci @Pleviez je vais regarder cela. La voiture est a qq km de la maison j'irai ce we. Ma sonde est avec une causse de mémoire du type de celle en photo. Désolé j'ai acheté la voiture avec le moteur restauré mais c'est un modèle que je découvre. Merci pour l'aide je vous tiens au courant. 

5101eacba474ec110e1bc22c5f8b29c8.jpg

Link to comment
Share on other sites

Pour moi, ton capteur Béru est en cause :

- L'équipement d'origne est un VDO, appairé au mano VDO de tableau de bord
- La plage de ton capteur est de 200°C, c'est totalement inhabituel sur un moteur 356/912. La plage serait plutôt 150°C voire 120°C... rappelles toi que la plage normale d'utilisation de ce moteur c'est 80-90°C.
- La résistance de ton capteur augmente avec la température alors que c'est normalement l'inverse qui se passe. A froid, la résistance est élevée, il n'y a pas de tension qui arrive au mano (qui n'est qu'un bête voltmètre), et à chaud la résistance diminue, faisant augmenter la tension aux bornes du mano...

Mon conseil : achète-toi un capteur OEM chez Rose Passion, Mécatechnic ou la Buze pour repartir du bon pied. Et tu te la fais rembourser par le "restaurateur"

Link to comment
Share on other sites

J'ai une sonde de température identique prélevée sur un moteur de 912 ou 914.

Les marquages sont VDO 6-24V 200°C 801/7/2 Made in Germany 8.73

Les valeurs de résistances relevées sont :

A température ambiante 2400Ω

40° 1500Ω

50° 1100Ω

60° 800Ω

70° 550Ω

80° 400Ω

90° 300Ω

Ces valeurs de résistances correspondent à ce qu'on peut observer habituellement sur un capteur de température à savoir une variation non linéaire qui diminue quand la température augmente.

 

Link to comment
Share on other sites

  • 2 weeks later...

@Pleviez chez Buser la sonde est à 190€, similaire a celle que j'ai posté. Celle du modèle (sur d'autres sites) que tu as posté en photo coute beaucoup moins cher. C'est pas la même connectique, est-ce montable quand même ? S'il faut absolument le modèle proposé par Buser je le commanderai mais je m'étonne des écarts de prix et des modèles. Je ne connais pas encore assez les moteurs 912 pour en connaitre les différences. Merci. Cdlt

 

Link to comment
Share on other sites

Il y a 2 modèles :

  • 901 741 632 01 pour les modèles avant 69
  • 901 641 632 01 pour les modèles après 69

qui vont avec les compteurs :

  • 901 741 501 XX pour les modèles avant 69
  • 901 641 501 XX pour les modèles après 69

Les ensembles ne sont pas interchangeable les sonde en 6XX vont avec les compteurs en 6XX.

 

 

Link to comment
Share on other sites

Le 11/04/2020 à 12:17, Benoit 912 a dit :

Ok merci bcp @philoctet et @Pleviez, comme la restauration moteur date juste d'avant mon achat de l'auto pas de "recours" possible. Motoriste connu dans le milieu pourtant....  Je vais acheter une sonde et j'aurai au moins une base sûre. 

Les sondes avec les têtes rondes utilisent les mêmes cosses plates sauf qu'on les insère à 90° par rapport à l'axe de la sonde. Ca évite d'avoir un fil qui dépasse trop et c'est mieux qu'une cosse plate coudée dont l'orientation du fil dépendra du serrage de la sonde. Ici la cosse peut tourner autour de la sonde 👍

Link to comment
Share on other sites

Il y a 13 heures, Reno1303 a dit :

Il y a 2 modèles :

  • 901 741 632 01 pour les modèles avant 69
  • 901 641 632 01 pour les modèles après 69

qui vont avec les compteurs :

  • 901 741 501 XX pour les modèles avant 69
  • 901 641 501 XX pour les modèles après 69

Les ensembles ne sont pas interchangeable les sonde en 6XX vont avec les compteurs en 6XX.

 

 

Ok merci, je vais regarder le compteur, je commence à comprendre comment tout ça fonctionne !! ouf Merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Vintage Autohaus

    Initial Cox

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Bugs Are Us

    Rudy Olivenca Services

    Slide Performance

    Mecatechnic

    Feller Service

    Microprix

    Mascotte Assurances

    Serial Kombi

    Coxobus en Seine et Marne

    Speed Shop

    Bug Art
  • Posts

    • Bonjour,   C'est un ensemble, si c'est pour un moteur stock les 040-101-375.13 sont pas terribles car les chambres sont trop ouvertes. J'aime bien les 040-101-375.2 mais plus dispos. les 043, avec leur marche intégrée, boff il faudrait les usiner de 1.3 mm puis mettre les chambres au volume par contre le refroidissement est meilleure. donc les AA500 c'est bien par contre il faut vraiment les faire usiner pour rester en 1584cc car leur volume est vraiment trop important pour un moteur stock afin de diminuer leur volume de quasi 10 cc. mais ainsi ça refroidit, c'est plus performant etc.. ce ne sont pas les seules solutions cependant. A choix perso pour rester sur un 1584cc stock je préfère largement des culasses simple admission en 35.5x32 et un rapport volumétrique de 7.8 à 8:1    
    • Salut à tous,  Me revoilà avec ma fuite d'huile au VM et de nouvelles questions.  https://www.flat4ever.com/forums/topic/72615-serrage-moteur-évité-de-justesse/ Je compte utiliser ce tuto pour m'aider à ne rien oublier lors du remontage après changement du joint spi :     Questions et remarques sur la méthode : - le joint double-lèvres est évidemment à proscrire  - la méthode de réglage du jeu VM que le gars de la vidéo applique est-elle valable ?  - une fois que le VM est bloqué avec l'outil ad hoc pour pouvoir serrer, je ne comprends pas à quoi sert le torque dude... Pourquoi ne pas serrer directement l'écrou au bon couple avec clé dynamométrique ?  - hormis la fausse queue de boîte pour centrage de l'embrayage, pas de conseils spécifique pour remontage de ce dernier ? Positionnement, serrage progressif des 4 vis au couplé indiqué ?   
    • Merci pour ces réponses  qu en est il de la moquette et du ciel?  
    • Juste une petite précision pour ce qui est des fusées décalées et des jantes : Le déport des jantes "custom" est effectivement un souci dans beaucoup de cas, et encore plus avec fusées décalées... MAIS, en choisissant correctement le modèle, aucun souci.  Exemple : ma Cox de '70 est montée en Riviera (5,5" R15 ET17), avec fusées décalées. Aucun souci de frottement dans les ailes, et débattement disponible suffisant.  Les Riviera étaient disponibles au catalogue d'options VW de l' époque. Du coup, elles sont forcément compatibles en config origine.  La seule différence est donc la charge maxi que tu peux prendre dans le coffre avant (beaucoup moins problematique avec l'utilisation que nous faisons de nos anciennes)  Après passage jantes + fusées : Edit : mes pneus avant sont en 165, et mes amortos des KYB à gaz.     
    • Salut quelle serait la meilleure culasse en terme de fiabilité et longévité pour un 1600 sur combi t2 (vw 40, aa500) j'ai du mal à faire mon choix  merci d'avance pour vos réponses 
  • Upcoming Events

×
×
  • Create New...