Jump to content
Sign in to follow this  
ezoonib

petites interrogations de debutant

Recommended Posts

bonjour,

 

Après une deuxième sortie avec mon véhicule, j'ai plusieurs interrogation.

1 -j'ai un filtre a bain d huile et en bout de celui-ci 2 sortie mais pas de tuyaux et aucune idée de la ou cela se brancherais !!! (le tuyaux de prise d'air est absent c'est normale car en preparation)

(voir photo)

2- en rentrant après ma balade, je constate que quand la voiture est a l’arrêt (au ralenti)  j'ai le voyant de pression d huile que s allume et s’éteint quand j’accélère ou redemmare.

ce que je n'ai pas d'habitude quand je démarrage la cox.

est ce normal ?

3- en garant la cox dans le garage, je constate que le vehicule a bien chaud au niveau du moteur et surtout une forte odeur d'huile....je suppose que cela n'est pas normal.

après vérification, j'ai un peu d huile sur l’échappement, surement un suintement du cache culbu

4-  Ca peut paraître bête, mais je suis un peu fébrile a l idée de partir faire un tour et devoir faire un arrêt par peur de ne pas redemarrer....car j'ai j'ai souvent du mal à la redémarrer alors qu'elle demarre au quart de tour a froid.

je me demande si ce n'est pas moi qui m'y prend mal, j'avais eu le cas avec une mehari ou on m'avait conseille d appuyer à font sur la pédale pour démarrer (a chaud)

Du coup je ne sait pas trop, je fais des tests :

- après une balade et de retour chez moi  elle repart directe juste en redémarrant sans accel d'autre fois non.

- je tente avec pédale a font et ca prend, d'autre fois non ca s'etouffe et a force part..

- d'autre fois j'accelere juste un peu en tournant la clef et ca part.

merci

20190709_155355.jpg

Share this post


Link to post
Share on other sites

Salut :) 

Pour ton voyant de pression d’huile, non ce n’est pas normal qu’il s’allume.. as-tu un mano de pression d’huile dans ta voiture ? 

Quelle huile utilises-tu ? Et surtout à quelle température le moteur était-il ? 

Pour ta fuite d’huile il faudra simplement changer tes joints de cache culbuteurs (opte pour des modèles en liège de bonne qualité) ensuite tu appliques un peu de colle à joint sur l’une des face pour améliorer l’étanchéité. 

Pour tes soucis de redémarrage à chaud ce n’est pas non plus « normal » effectivement il existe cette astuce d’appuyer à fond sur la pédalé d’accélérateur pour aider mais normalement un moteur bien réglé doit démarrer sans problème 

Share this post


Link to post
Share on other sites

Hey merci de ta reponse rapide :)

Citation

Pour ton voyant de pression d’huile, non ce n’est pas normal qu’il s’allume.. as-tu un mano de pression d’huile dans ta voiture ? 

alors non pas de mano de presion d Huile (est ce vraiment utile sur un moteur origine 1300 ? )

Citation

Quelle huile utilises-tu ? Et surtout à quelle température le moteur était-il ? 

De lhuile epaisse, je n'ai plus en tete la viscosité.

pour la temperature moteur, aucune idee mais quand j'ai ouvert il faisait chaud...je ne connais pas la temperature en fonctionnement normal

Citation

Pour ta fuite d’huile il faudra simplement changer tes joints de cache culbuteurs (opte pour des modèles en liège de bonne qualité) ensuite tu appliques un peu de colle à joint sur l’une des face pour améliorer l’étanchéité. 

pour la fuite, les joints son recent. donc soit en mettre un en plus soit presser d'avantage le cache culbu.

Citation

Pour tes soucis de redémarrage à chaud ce n’est pas non plus « normal » effectivement il existe cette astuce d’appuyer à fond sur la pédalé d’accélérateur pour aider mais normalement un moteur bien réglé doit démarrer sans problème 

Suis d'accord avec toi, cela devrait demarrer facile (ce qui arrive juste apres avoir coupe) mais plus dur apres quelques minutes.

mes réglages sont normalement bon, je vais bientot passer a l'allumage electronique? cela va p'tre aider ?

 

Share this post


Link to post
Share on other sites

Pour mon filtre a huile je viens de trouver ca :

 

je vais etudier le probleme de plus pres et voir ou cela se branche et comment.

Share this post


Link to post
Share on other sites

La sonde + mano  de pression d'huile est utile sur tous les moteurs VW .. Il vaut mieux utiliser une huile pas trop épaisse, style 10w40, parcours les sujets sur les huiles, tu trouveras ton bonheur... Pour le démarrage à chaud, peut-être bobine/condo/réglage des vis platinées...

Share this post


Link to post
Share on other sites

Entièrement d’accord ! C’est très utile pour voir la santé de ton moteur 

concernant l’huile, pour un moteur un peu vieillissant tu peux mettre de la 20w50 pour booster tes pressions à chaud mais quand le voyant s’allume au ralenti c’est pas très bon signe quand à l’état général du moteur 

Share this post


Link to post
Share on other sites
Citation

La sonde + mano  de pression d'huile est utile sur tous les moteurs VW

c'est prévu que je m’équipe :)

la pression en nominal doit être de combien ?

Citation

Il vaut mieux utiliser une huile pas trop épaisse, style 10w40

c'est ce que je dois avoir de memoire (je verifie cette aprem)

Citation

Pour le démarrage à chaud, peut-être bobine/condo/réglage des vis platinées...

ma bobine est neuve (bosch bleue)

condo ? celui au niveau de l allumeur ? il va disparetre avec le montage du module electronique

réglage des vis platinées... reglage ok

Share this post


Link to post
Share on other sites
il y a 10 minutes, ezoonib a dit :

condo ? celui au niveau de l allumeur ? il va disparetre avec le montage du module electronique

Bonjour,

Je vais encore passer par le vieux ringard de service, mais pourquoi veux-tu passer en électronique? 
Parce que "on" te l'a conseillé?
Soyons clair: tu as un moteur a priori rincé, mal et/ou pas entretenu, et tu va encore ajouter une source possible d'ennui?

Remets la vieille bobine, pour voir si tes soucis de redémarrage ne viennent pas de ta "fameuse" et étincelante bobine bleue, fabriquée Dieu sait où, et de valeur et de résistance variable.

Su ma cox, mes vis platinées ont plus de 50.000 km, et la bobine est d'origine, avec 230.000 Km. L'origine VW, c'est de la qualité!

 

Share this post


Link to post
Share on other sites
Citation

Je vais encore passer par le vieux ringard de service, mais pourquoi veux-tu passer en électronique? 
Parce que "on" te l'a conseillé?

non juste pour avoir une étincelle constante, faible conso etc...comme d'ecrit dans les carracteristique et avis de ce qui en on posé.

Citation

Soyons clair: tu as un moteur a priori rincé, mal et/ou pas entretenu, et tu va encore ajouter une source possible d'ennui?

effectivement le moteur est pas tout jeune et je ne connais pas l'historique. je viens de le relancer et il a le merite de fonctionner :) et depuis que je l'ai je l'entretiens au mieux.

Citation

Remets la vieille bobine, pour voir si tes soucis de redémarrage ne viennent pas de ta "fameuse" et étincelante bobine bleue, fabriquée Dieu sait où, et de valeur et de résistance variable.

la bobine qui etait dessus ne devait pas etre d'origine et pas forcement en bon etat

20190228_144615_resized.jpg

Citation

Su ma cox, mes vis platinées ont plus de 50.000 km, et la bobine est d'origine, avec 230.000 Km. L'origine VW, c'est de la qualité!

pas de doute que c'est top, mais moi je redemarre un vieux moteur et je debute donc j'ai laissé les vis platinees, fait les reglages et la je me laisse tente pas l'electronique avec poissibilite de retour en arriere au cas ou.

ca va p'tre regler certains de mes problemes :) je tente.

Share this post


Link to post
Share on other sites
il y a 40 minutes, Pierre85300 a dit :

10w40 c’est vraiment pas assez pour un moteur comme le tien (en supposant qu’il n’a jamais été refait) 

 

Après vérification l'huile que j'ai mise dans la cox est de la motul 20w50 2000 multigrade

 

Share this post


Link to post
Share on other sites
Il y a 1 heure, Pierre85300 a dit :

Entièrement d’accord ! C’est très utile pour voir la santé de ton moteur 

concernant l’huile, pour un moteur un peu vieillissant tu peux mettre de la 20w50 pour booster tes pressions à chaud mais quand le voyant s’allume au ralenti c’est pas très bon signe quand à l’état général du moteur 

c'est un peu ce qui me derange, c'est pour cela que je voulais passer sur un 1641 cm3 histoire de partir sur de bonne base.

mais faute de finance, je fais ce que j'ai pus en reglage et changement de pieces.

La j'arrive un peu a mes limites, et je me demande si je ne devrait pas déposer le moteur et le faire reviser ? mais si il est rincé j'ai p'tre tout interet à en acheter un autre en bon etat ?

misere de misere.....

Share this post


Link to post
Share on other sites

Le faire réviser, oui pourquoi pas mais tu vas laisser un beau billet...

le choix du pro est important aussi car en ce moment on voit beaucoup de post fleurir sur des soucis entre particuliers et pro 😕 

si tu veux, tu peux tenter de mettre de la 20w60 pour tirer au maximum des pressions vers le haut pendant l'été mais idéalement il faudrait installer un mano pour voir réellement à combien tu es 

Share this post


Link to post
Share on other sites
Citation

idéalement il faudrait installer un mano pour voir réellement à combien tu es 

effectivement ca va me couter un bras et j'ai pas envie, En plus j'aime bien me demerder seul (avec conseils).

- je vais attendre d avoir mon module d allumage électronique

- je vais me commander le mano et sonde de pression ainsi qu un compte tour

- je vais acheter un compressiometre pour connaitre l'etat de mon moteur (20e)

 

en fonction de tout ca j'aviserais, c'est p'tre juste du a la température de ces derniers jours que j'ai le voyant qui c'est allumé :)

 

Share this post


Link to post
Share on other sites

Salut ezoonib

oui avant route chose prend les compressions !

Moteur Chaud les 4 bougies retirées et pédalé des Gaz et starter ouvert à Fond

quans l'aiguille se stabilise ( 1min environ ) tu a ta valeur Du Cylindres

quand res bougies sont sorties tu peut en profiter de voir le puit de bougies, si s'est noir autour il y a forte chances que la culasse soit fissuré 😔

Alain

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Bugs Are Us

    Microprix

    Highway Import

    Vintage Autohaus

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Speed Shop

    Eugene, Artisan tolier

    Initial Cox

    Bug Art

    Feller Service

    Mecatechnic

    Serial Kombi

    Classic Store

    Car Concept
  • Posts

    • Visiblement, tu entends bien le petit"clic" à chaque fois que tu mets le contact ce qui permet d’être sûr que tu n'as aucune déconnexion au niveau du solénoïde de démarreur. Le probleme vient donc soit du démarreur en lui-même, soit du contacteur de neiman. Le fait que le demarreur ait 2 ans ne signifie rien vu la qualité de ce qui se vend aujourd'hui... Le diagnostic différentiel n'est pas très compliqué a faire. 1. Levage de l’arrière de l'auto avec précautions d'usage et point mort. 2. Prendre un fil electrique (+/- 3 mètres) d'une section de 2.5 mm2 dénudé d'un coté et serti d'une cosse de connexion de l'autre (voir illustration) 3. Se glisser sous l'auto et connecter sur le solénoïde la cosse sertie sur ton fil à la place de la connexion d'origine 4. Saisir l’extrémité dénudée de ton fil et le poser sur le + de ta batterie Conclusion Si le démarreur tourne normalement ==> probleme de contacteur de Neiman Si le démarreur ne tourne pas ==> probleme de demarreur en lui-même
    • Bague de guidage, connexion tresse de masse batterie ou BV, Oxydation fil positif, ou pas assez serré, batterie faible, etc
    • Whouaip, c'est un peu ce que je me dit concernant ces produits. surement un peu efficace (pas dans mon cas) mais opération a renouveler souvent. Je vais effectivement rouler un peu comme ca et puis ben on verra bien si dépose/réfection (me faut de la doc) ou réfection/modification cylindre ou encore achat d'un nouveau moulin directement (mais pas la).  
    • Bonjour, Depuis quelques temps je suis confronté à un problème intermittent qui peut s'avérer un peu gênant selon la situation 😂 En gros, lorsque je veux démarrer de temps en temps, j'entends le démarreur qui claque mais qui semble bloquer..  C'est très très aléatoire et ça peut le faire aussi bien à froid qu'a chaud ou bien après 5 min de route comme 30min.. De temps en temps si j'insiste plusieurs fois, le démarreur finit par se lancer mais certaines fois je suis obligé de renoncer et si je réessaye quelques heures après généralement tout refonctionne 😅 J'ai changé le relais hier mais le problème est toujours la.. est-ce le démarreur ? il n'a que deux ans...    Merci à tous ! 
    • Hummm... Un nettoyant moteur n'aura aucune action sur les compressions de celui-ci Le seul produit qui (en théorie...) peut avoir une action sur les compressions s’appelle "METAL 5 curatif" Je l'avais testé sur ma 1ere voiture (GOLF 1 Rabbit LX 1100cc essence) qui était a bout de souffle (300.000 Km). J'avais observé un certain regain de tonus qui s’était estompé en moins de 5000 Km. A l’époque je n’étais qu'un "bleu" sans connaissance ni outillage, rien n'avais donc été objectivé (pas de mesures de compressions) Bref, à ta place je roulerais sans forcer pour le moment et des que tes moyens/connaissances/outillages te le permettent ==> dépose moteur avec check des différentes mesures évoquées plus haut  
  • Upcoming Events

×
×
  • Create New...