Jump to content

Recommended Posts

Le minimum serait de préciser de quel véhicule/moteur il s'agit...

En tout cas sur une coccinelle, le seul joint spi présent sur le vilebrequin se trouve coté volant moteur et pas coté poulie...

Coté poulie, il y a bien une rondelle pare-huile mais ça s'arrête là !

Share this post


Link to post
Share on other sites

Sauf en off-road le joint spi côté poulie ne sert à rien.

Ensuite quand on en monte un cela dépend du système avec ou sans usinage du carter

Dans le cas présent autant demander assistance à l'entreprise qui a vendu le matériel car il existe plusieurs montages différents.

Sur les T1 il est aussi possible de s'inspirer des moteurs wbx 1.9 et 2.1 L qui en sont équipés d'origine.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Car Concept

    Classic Store

    Microprix

    Initial Cox

    Feller Service

    Coxobus en Seine et Marne

    Highway Import

    Vintage Autohaus

    Mecatechnic

    Bugs Are Us

    Bug Art

    Eugene, Artisan tolier

    Speed Shop

    Serial Kombi

    Rudy Olivenca Services
  • Posts

    • Ok je vais vérifier tout ça ! Par contre pourquoi de temps en temps tout va fonctionner parfaitement ? La semaine dernière par exemple le problème était partit et là depuis hier il revient un peu aléatoirement 
    • Visiblement, tu entends bien le petit"clic" à chaque fois que tu mets le contact ce qui permet d’être sûr que tu n'as aucune déconnexion au niveau du solénoïde de démarreur. Le probleme vient donc soit du démarreur en lui-même, soit du contacteur de neiman. Le fait que le demarreur ait 2 ans ne signifie rien vu la qualité de ce qui se vend aujourd'hui... Le diagnostic différentiel n'est pas très compliqué a faire. 1. Levage de l’arrière de l'auto avec précautions d'usage et point mort. 2. Prendre un fil electrique (+/- 3 mètres) d'une section de 2.5 mm2 dénudé d'un coté et serti d'une cosse de connexion de l'autre (voir illustration) 3. Se glisser sous l'auto et connecter sur le solénoïde la cosse sertie sur ton fil à la place de la connexion d'origine 4. Saisir l’extrémité dénudée de ton fil et le poser sur le + de ta batterie Conclusion Si le démarreur tourne normalement ==> probleme de contacteur de Neiman Si le démarreur ne tourne pas ==> probleme de demarreur en lui-même
    • Bague de guidage, connexion tresse de masse batterie ou BV, Oxydation fil positif, ou pas assez serré, batterie faible, etc
    • Whouaip, c'est un peu ce que je me dit concernant ces produits. surement un peu efficace (pas dans mon cas) mais opération a renouveler souvent. Je vais effectivement rouler un peu comme ca et puis ben on verra bien si dépose/réfection (me faut de la doc) ou réfection/modification cylindre ou encore achat d'un nouveau moulin directement (mais pas la).  
    • Bonjour, Depuis quelques temps je suis confronté à un problème intermittent qui peut s'avérer un peu gênant selon la situation 😂 En gros, lorsque je veux démarrer de temps en temps, j'entends le démarreur qui claque mais qui semble bloquer..  C'est très très aléatoire et ça peut le faire aussi bien à froid qu'a chaud ou bien après 5 min de route comme 30min.. De temps en temps si j'insiste plusieurs fois, le démarreur finit par se lancer mais certaines fois je suis obligé de renoncer et si je réessaye quelques heures après généralement tout refonctionne 😅 J'ai changé le relais hier mais le problème est toujours la.. est-ce le démarreur ? il n'a que deux ans...    Merci à tous ! 
  • Upcoming Events

×
×
  • Create New...