Jump to content

Recommended Posts

Il y a 1 heure, ematoic a dit :

Et qu'est-ce que tu entends par "pas le même freinage qu'avant" ?

Maintenant la pédale est molle , est le freinage est efficace a 20% !

 

il y a 32 minutes, lucas a dit :

et si tu passais par un garage afin de vérifier la qualité du freinage?
 

Pédale a fond la voiture ne pile pas !

Link to post
Share on other sites
Il y a 7 heures, ematoic a dit :

Tu dois donc avoir de l'air dans le système. A la fin de la purge ton liquide est bien "lisse" sans aucune bulle ? Tu fais bien l'ordre Arrière droite, puis la gauche, l'avant droite puis la gauche ?

Oui , je fais dans l'ordre ! 

et de plus j'ai fait 3 purges de manières différentes 

- une personne au volant , le MC pousse bien le liquide 

-par aspiration avec un kit de chez nonoto sur chaque roue

-et par poussé, avec un bouchon sur le réservoir connecté a un compresseur ( quelques grammes de poussé )

 

là , je sèche !

 

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Bugs Are Us

    Microprix

    Speed Shop

    Coxobus en Seine et Marne

    piecesauto24.com

    Feller Service

    auto-doc.fr

    Car Concept

    Vintage Autohaus

    Bug Art

    Eugene, Artisan tolier

    Mascotte Assurances

    Serial Kombi

    Mecatechnic

    Slide Performance

    Initial Cox

    Rudy Olivenca Services
  • Posts

    • Bonjour et merci pour cette mine d'infos qui, en plus, vient de personnes que j'estime sérieuses et de confiance. Bien sûr que je vais suivre ces conseils et si je peux me permettre Loïc, je t'enverrai un MP.
    • Pour info, J'espère que @garfield59 et @lucas ne m'en voudront pas pour avoir pris leurs photos pour illustration (si souci, je peux les enlever). https://github.com/coxifred/PimpMyBugTachymeter Je glisse aussi ici les fichiers stl et openscad, c'est open bar, help yourself  J'ai commandé une bobine de Nylon, ça devrait pas tarder. A suivre. gearCox.stl gearCox.SCAD
    • pour ceux qui se posent des question concernant les véhicules types 1, 2,...  
    • Bonsoir, D'accord, les pions ont l'air de ne pas avoir de jeu, je contrôlerai lundi pour le certifier.  Je savais pas que le 215 mm était présent sur le 1600 je pensais que c'était réservé au t4, merci pour l'information.  Non embrayage origine et j'ai acheté une vis au chromoly que je vais serrer a 45 kg.....comme ca normalement ça devrait pas bouger... Merci Fab
    • Bonjour à tous "Pour voir" j'ai viré les ressorts des amortisseurs "spéciaux" pour buggy sur mon Marland A priori les amortisseurs sont encore en état, ce sont des amortisseur à huile classiques et il y a bien des frottements fluides que ce soit à l'arrière comme à l'avant (plus facile à comprimer à l'avant mais ce n'est pas non plus des pompes à vélo). Par contre une fois les ressorts enlevés je n'ai pas été déçu ! L'arrière est descendu de 4 cm et l'avant encore plus !  Du coup l'arrière est bien mais l'avant est trop bas. J'ai donc voulu remonter l train avant avec le train réglable (J'ai un kit "Avis adjuster") J'ai desserré les deux contre écrous et j'ai soulevé la voiture jusqu'à ce que les deux roues avant ne touchent plus terre. Je m'attendais à ce que les vis de calage des barres de torsion remontent dans le logement pour gagner quelques crans de réglage et là ... Nib, nada, que dalle ... rien ne bouge. Il ne me semble pas qu'il faille dévisser ces vis pointeau donc je les ai laissées en place mais comment faire pour qu'elles remontent et se remettent à l'horizontale ? Il faut forcer ? Elles bougent un peu lorsque j'utilise un tournevis pour les remonter en prenant appui sur la partie crantée soudée sur le train. Pour info ce n'est pas moi qui ai monté ce kit ... vu que j'ai démonté les amortisseurs arrières sans clef, juste "à la main" .... je m'attends à tout. A+ et merci d'avance
  • Upcoming Events

×
×
  • Create New...