Jump to content
AfricanWarrior

démarrage à chaud compliqué sur TYPE 4 perfo

Recommended Posts

Bonjour, 

 

j'ai un souci de démarrage à chaud sur mon buggy.

J'ai du mal à comprendre d'ou ça vient? réglage de l'allumage? réglage des carbu?

le moteur démarre sans problème à froid même s'il fume un peu noir et qu'il y a quelques flammes qui sortent par le pot.

Mais après quelques dunes si je cale c'est fini, faut que j'attende qu'il refroidisse.

 

Que faire????

 

Merci de vos conseil

Share this post


Link to post
Share on other sites

Salut Warrior

si ton moulin fume noir s'est que tu est trop riche, mais pas en €

si tu est en doubles carbu Sa peut être un pointeau qui coince et qui te remplit les Cylindres du côté de la fuite

si tu insiste Sa demarre en principe quand le surplus de Mazout est évacué

Ce qui peut aussi expliquer tes Flemmes les imbrûlé qui Flambent dans le Pot. 😉

Alain

Share this post


Link to post
Share on other sites

si tu re-démarres en laissant l'accélérateur à fond AVANT d'actionner le démarreur et en le laissant jusqu'à ce que le moteur démarre, c'est qu'il est vraiment trop riche.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...