Jump to content

Recommended Posts

J'ai eu toutes les pannes avec cette voiture (1302 ls 72) mais ça jamais : Après une grosse après midi de route (et une bonne heure d'embouteillages), alors que je roulais sur la file de gauche d'une autoroute bien chargée, d'un seul coup, plus rien. Comme si j'étais à sec d'essence ou bien victime d'une grosse coupure de courant. Je me suis rabattu sur la BAU... j'ai vérifié deux ou trois  trucs (fusibles, arrivée d'essence...) et au bout de 10 mn, la voiture a redémarré. 

J'ai pu faire une bonne trentaine de KM sans problème et ensuite elle a recommence. J'ai attendu 5 mn et elle est reparti. Comme si il fallait qu'elle refroidisse un peu. Ensuite, elle fonctionnait pendant 5 mn et s'arrêtait, 5 mn d'attente et ça repartait... pendant 5 mn. 

J'ai pensé à la bobine, ou au condensateur. A noter que depuis cet incident, elle n'a pas besoin d'être chaude pour tomber en panne, je pars de chez moi, je roule 5 mn et plus rien. J'attends 5 mn, elle repart...

Elle déconne au niveau des rythmes chronobiologiques ou quoi ? Qui aurait une piste ? 

  

Share this post


Link to post
Share on other sites
il y a 40 minutes, samsam a dit :

étrange...mise à l'air du réservoir ??

Idem pour moi ,,réservoir bouché ou filtre ,,ça a l'air de venir du coté de l'essence.

Share this post


Link to post
Share on other sites

Bonsoir,

As-tu déjà déposé le réservoir pour le nettoyer et changer la crépine?
C'est la cause (réservoir bouché) la plus probable de tes soucis.

Attention, tu vas avoir droit à toute une série de commentaires farfelus! 🤣.
C'est classique.

Share this post


Link to post
Share on other sites

Oui comme dit Lucas ça doit être la cause.

avant de tout démonter pour être sûr, alimente ton carbu en direct avec une petite réserve d’essence et fait le test...

Sinon pour nettoyer ton réservoir, pas compliqué...

Peut être bizarre mais moi j’ai fait comme ça: quelques écrous dans le réservoir lui même fixé à une bétonnière, en route pendant une ou deux bières, retrait des écrous, le produit qui va bien, remontage et hop...

Share this post


Link to post
Share on other sites

Salut,

Avant de te lancer dans les travaux de démontage et la recherche d'une bétonneuse (MDR!), commence par vider le réservoir et à déposer, réservoir en place, la canule en "L".

Tu vas voir la crasse qui va tomber! Et avec le doigt, tu en extrais encore un peu.
Ensuite, remonte l'ensemble avec une nouvelle crépine EN CUIVRE et un joint neuf.
La crépine fait 7 ou 8 cm de haut. De quoi résoudre ton problème.

Et si les symptômes persistent, il sera temps de chercher une bétonneuse.

 

Share this post


Link to post
Share on other sites
Il y a 9 heures, BAC54 a dit :

avant de tout démonter pour être sûr, alimente ton carbu en direct avec une petite réserve d’essence et fait le test...

Salut,

Je ne pense pas que ce soit un test décisif.
Parce que la panne survient quand le débit est important. Là, ça bouchonne.
Après 5 minutes, le moteur redémarre et tourne au ralenti. Circuler en ville ne pose pas de soucis.
C'est à vitesse soutenue que ça se bouche.

Share this post


Link to post
Share on other sites

Je vais donc démonter le réservoir et vérifier cette crépine. Néanmoins, quand je vérifie la durite d'arrivée d'essence (comme j'ai 5 mn à attendre à chaque panne), il y a toujours de l'essence qui arrive. 

On m'a dit que la bobine (elle est récente) pouvait chauffer. Ca m'étonne. Qui a un avis ?

Share this post


Link to post
Share on other sites
il y a 15 minutes, rvgiro a dit :

On m'a dit que la bobine (elle est récente)

c'est peut être ça le soucis.....récente à quel point ? quelle marque ? Quand ça arrive vérifie que t'as de l'allumage tu seras fixé. Vu la qualité des bobine entrée de gamme en ce moment....

Elle est branchée correctement ? borne 15 +12v et borne 1 rupteurs ?

Share this post


Link to post
Share on other sites

Tu n''aurais pas un filtre à essence planqué quelques parts? J'ai eu exactement les même symptômes que toi.

J'avais un filtre à essence dans un recoin que je n'avais pas vu et c'est lui qui me mettait la pagaille... il était complètement bouché.

Share this post


Link to post
Share on other sites

Non pas de pétarade, bobine correctement branchée mais de fabrication récente et pas forcément haut de gamme. 

Je n'ai pas encore démonté le réservoir pour vérifier la fourniture en essence. Je vais tout virer, je verrai bien où ça coince. Ce qui est bizarre, c'est l'idée d'un filtre qui fonctionnerait de manière alternative. Soit c'est bouché, soit ça passe, mais pas les deux. 

Share this post


Link to post
Share on other sites

Ah ça c'est possible pour le filtre ! j'ai déjà eu une tétine qui se pliait sous l'aspiration de la pompe, j'avais dû sûrement un peu trop insisté pour le serrage du collier.

Share this post


Link to post
Share on other sites

Coupure nette, ?

Dès que ça t'arrive, vérifie si tu as encore une étincelle aux bougies.

C'est un classique de coupure de bobine.

Si tu as l'étincelle, probablement une restriction d'essence, mais la panne est généralement moins franche.

;)

Share this post


Link to post
Share on other sites
Il y a 2 heures, le-alain a dit :

Coupure nette, ?

Bonjour,

Ce genre de panne fut ma première panne avec ma vaillante coccinelle. En 2002.

Par un soir pluvieux de novembre, sur l'autoroute, bien sûr.
La coupure était nette.

Alors, pourquoi?

Parce que la panne se produit en cas de grand débit. La pompe n'aspire plus, et la cuve de carbu se vide.
D'un seul coup, il n'y a plus de combustion.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Initial Cox

    Car Concept

    Bugs Are Us

    Coxobus en Seine et Marne

    Feller Service

    Classic Store

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Bug Art

    Serial Kombi

    Highway Import

    Speed Shop

    Mecatechnic

    Microprix

    Vintage Autohaus
  • Posts

    • Et pour info cartouches EMPI et ressorts origine = rabaissement 3cm et suspension en butée en permanence : pas bon non plus
    • Bonjour J'ai assemblé il y a déjà maintenant un petit moment un  2165cc pour mon lm1c. J'ai effectué son rodage en statique 30mn et j'ai parcouru 500 km avec l'année dernière. Je roule très peu, il a maintenant 700 km seulement. Depuis le début j'ai un petit bruit que je trouve étrange et je n'arrive pas à savoir d'où il vient. J'ai essayé sans courroie , diminué un peu l'avance mais le bruit est toujours là. Une sorte de cliquetis qui apparait à l'accélération. Je vous joins une bande sonore, si ça parle à quelqu'un?2165cc.m4a
    • Quitus fiscal et attestation FFVE en poche.👍 Reste à faire le contrôle technique et je fais ma demande de certificat.
    • l'enquête progresse ! donc il est possible de centrer le mécanismes de diverses façons, l'idée de la vis conique est pas mauvaise du tout, mais ensuite une fois le centrage approchant réalisé il faut surtout percer le mécanisme afin de mettre en place des sortes de pions, 2 suffisent ou chevilles (je ne me souviens plus du nom) pour pérenniser la position. Et la seulement on peut réaliser l'équilibrage ! une fois celui-ci effectué on peut démonter le mécanisme remonter le volant moteur et remonter de nouveau le mécanisme avec le disque qui se trouvera rigoureusement à la même place grâce aux pions de positionnement. maintenant si je devais repartir à zéro j'achète neuf chez classic parts 221 € ou d'occasion sur leboncoin  50€ un volant moteur 200 mm et son mécanisme et la pas besoin de torturer les neurones !
    • idem je pense que 65 c'est gros sur des kadrons 40 en buses de 28mm/ aac d'origine, mais concernant le soucis de l'accélération, les symptômes font penser à un jet de reprise trop rapide/ trop gros > c'est à dire que le débit d'injection est élevé au départ, mais le volume de reprise se tarit rapidement car le moteur ne monte pas assez rapidement dans les tours. A noter que l'augmentation de la vitesse de monter en avance à l'allumage peut aider à régler le soucis.  
  • Upcoming Events

×
×
  • Create New...