Jump to content
Sign in to follow this  
Keef

cylindre 3 et 4 donne rien au ralenti...

Recommended Posts

Bonjour,

Je possède un 1776 allumeur 009 2x40IDF sur lequel j'ai voulus installer un ignitor3.

L'installation se fait sans pbs, mais lors du démarrage c'est une cata.

Ralenti pas stable de gros accoups  a bas et moyen régimes et à la reprise des gaz, dans les tours tout va mieux.

J'avais déjà ces pbs mais de façons très discrète mais là j'ai l'impression que le moteur va tomber😕

J'ai donc remis mon rupteur, ça va mieux... mais je me suis rendu compte que mon cylindre 3 et 4 ne donne quasi rien au ralenti comparer au 1 et 2.

J'ai interverti les fils de bougies, refais les réglages d'allumage et le jeu aux soupapes, démonter la bougie cyl4 couleur brun ok, démonter le carbu pour nettoyage et vérifier le niveau de cuve.

Rien n'y fait... je pense intervertir bientôt les carbus pour y voir plus clair et après je passerai aux compressions.

Avez vous d'autres hypothèses de pannes pour me faire gagner du temps... (j'aimerai bien pouvoir profiter des meetings...🙂)

Share this post


Link to post
Share on other sites

Effectivement...mais j'aurai tendance a mettre cette hypothèse en dernier, le moteur n'a même pas 5000Kms...

Share this post


Link to post
Share on other sites

La synchro des volumes d'air a été faite ,.. ok, mais la richesse des 4 cylindres a t'elle été faite individuellement?

Pas du 2 tours sur chaque vis mais bien un réglage unique par cylindre.

Vérifie la propreté des ajutages d'air de ralenti et les gicleurs de ralenti avant.

Les niveaux de cuve ont t'ils été vérifiés ? identique sur les deux carburateurs ?

Pas de prise d'air du côté qui ne "donne pas" ?

Essaie d'intervertir les bougies droites et gauches.

A contrario un pointeau fuyard sur un côté peut empêcher le moteur de bien fonctionner au ralenti et sur un filet de gaz, par excès de pression, un pointeau un peu abimé ou une crasse qui l'empèche de bien fermer ou un flotteur non étanche.

Share this post


Link to post
Share on other sites

J'ai intervertis les bougies, pareil

J'ai pris les compressions elles sont entre 9.5 et 10.5

1=10.25

2=10.5

3=9.5

4=9.75

J'ai intervertis les carbus et j'ai constater que le Pb vennait de là.

Je ne vois rien qui pourrais causé le pb. Les gicleurs sont propres le flotteurs régler les trous de progressions n'ont pas l'air bouchés.

Je suis en buses de 32 ralenti 55 180/125 et reprise 50. cela vous parait il correct?

Pour la richesse j'avoue que le réglage ne doit pas être optimum...

Share this post


Link to post
Share on other sites

Les compressions sont correctes pour un moteur préparé.

Bref si cela vient de l'un des carburateurs il faut donc te concentrer sur celui ci.

Seul le ralenti importe vraiment ici mais il faut absolument passer par une synchro/ richesse de l'ensemble carburation

Avec des buses de 32 mm cela dépend du tube émulseur mais si tu as des classiques F11 autant partir sur une base 55/135/200

Si ce sont des anciens carbus Alfa, vérifie que le starter soit bien condamné sur le carbu qui déconne.

 

Share this post


Link to post
Share on other sites
il y a 12 minutes, Loic a dit :

Si ce sont des anciens carbus Alfa, vérifie que le starter soit bien condamné sur le carbu qui déconne.

 

Exactement, Loic a raison c'est courant comme panne.

Pour être sûr que tout soit bien obturé sur Idf, je perce, taraude et pose une vis sans tête directement sur le conduit de starter, car d'origine, avec les vibrations, les cylindres de starter arrivent à se soulever et laisser passer l'essence. Tu peux aussi condamner les gicleurs, mais je préfère agir à la source. La plaque obturatrice soit disant de "condamnation" qu'on trouve dans les shop ne sert bien entendu a rien du tout sur le circuit de starter ;) 

Share this post


Link to post
Share on other sites

Bon!!!

J'ai taraudé les conduits de starter et bouché le tout étanche...

Pour la synchro je suis à -5Kpa (je pense que c'est l'unité de mesure qui est indiquée sur le dépressiomètre...???) sauf cylindre 1 ou je suis plus vers 5.5/6

Remise en route du moteur verdict rien n'a changer.

je vais cmd les gicleurs en 200, mais je pense pas que cela soit en rapport avec mon pb. Les tube sont bien des F11.

Share this post


Link to post
Share on other sites

Non aucun rapport avec les gicleurs car seuls les ralentis agissent dont les principaux , les ajutages d'air et émulseur n'influent pas sur ton soucis.

Il faut que tu vois donc le circuit de ralenti du carbu concerné.

Ce carbu se remplit bien de carburant ? les pompes de reprises fonctionnent bien  quand tu agis sur l'accélérateur (moteur à l'arrêt pour regarder :) )

Moteur au ralenti si tu laisses tomber une goutte de carburant à l'entre de l'un des corps de carbus toutes les secondes avec une pipette, le moteur prend des tours ?

 

 

Share this post


Link to post
Share on other sites

J'ai controlé l'arrivée d'essence et le filtre à l'entrée du carbu tout est ok

Les pompes de reprises fonctionnent correctement

J'ai mis une seringue de 5ml dans le corps du carbu, il n'y a eu aucunes variation.

Share this post


Link to post
Share on other sites

Tout semblerait faire croire que ce carburateur a déjà TROP d'essence si il n'y a aucune variation en injectant 5ml d'essence sachant que le soucis vient du carburateur et non pas du moteur puisque que le problème se "déplace avec le carburateur " lors de l'inversion entre celui de droite et celui de gauche.

donc pression de carburant, pointeau et flotteur à vérifier bien que le starter pourrait aussi causer la même chose

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...