Jump to content
Sign in to follow this  
Keef

cylindre 3 et 4 donne rien au ralenti...

Recommended Posts

Mais comme j'ai bouché le starter et fait mon niveau de flotteur a 10 et 32.5

Reste plus que le pointeau???

Share this post


Link to post
Share on other sites

quand la pression est trop haute il n'y a parfois qu'un seul carbu qui fuit, celui qui est le plus faiblard, à cause du pointeau, du flotteur, etc.. mais ils ne fuient pas toujours simultanément.

vérifier l'étanchéité des pointeaux, la masse des flotteurs (précision 0,1g)

Share this post


Link to post
Share on other sites

Je vais essayer de changer la pompe.

si ça marche tjs pas je contrôlerai les flotteurs et pointeau demain...

Share this post


Link to post
Share on other sites

Bon j'ai mis la pompe de mon 1600 = pareil...😧

Demain les flotteurs et pointeaux 🤪

J'ai quand même du mal a comprendre comment ça se fait que mon moteur a un ralenti presque correct même en ayant débrancher les fils du cylindre 3 et 4???

Share this post


Link to post
Share on other sites

Généralement c'est causé par une mauvaise synchronisation/ richesse des carburateurs mais comme tu as écrit l'avoir fait et vérifier ce n'est pas la raison.

Les prises de compressions sont bonnes donc pas de soucis de ce côté.

Tu as inversé les bougies droites et gauches ainsi que les fils d'allumage donc ok de ce côté aussi

Enfin le soucis se déplace avec l'inversion des carburateurs donc il y en a bien un qui ne fonctionne pas au moins sur le circuit de ralenti a priori celui qui est du côté gauche c'est pourquoi en déconnectant les fils de bougies des cylindres 3 et 4 le régime de ralenti ne varie pas, sachant qu'un moteur vw arrive à fonctionner au ralenti sur 2 cylindres

Bon j'espère que ce n'est pas ça car ce serait trop bête et cela irait à l'encontre du test d'inversion des carbus, mais essaie quand même ça ne coute rien >> inverse les fils de bougie des cylindres 3 et 4 sur la tête distributrice ! des fois que tu serais connecté en 1>3>4>2 au lieu de 1>4>3>2 ! 

Si rien ne change démonte le flotteur et pèse le, vérifie son calage de fermeture (10 mm) et que le pointeau est bien étanche.

Share this post


Link to post
Share on other sites

J'ai démonter le carbu pour peser les flotteurs. j'espere trouver une balance assez precise demain..

En démontant j'ai remarquer que dans les corps du carbu il y avait un trou qui laisse paraitre des traces de passage sur cyl4et sur cyl3 non (cf photos) a quoi sert ce trou???517774258_IMG_20190530_213833(Copier).thumb.jpg.35567bac29e04d3507225aa0f1b0cfe1.jpg47930450_IMG_20190530_213856(Copier)(Copier).thumb.jpg.d9a44c0853c78527971704c4332ff553.jpg

Share this post


Link to post
Share on other sites

Si je me trompe pas au dessus c'est le circuit de progression ...ce qui est dessous c'est le bypass pass air qd tes papillons ouvrent pas pareil entre les deux corps pour équilibrer en laissant passer plus/Moins  par le bypass..

Share this post


Link to post
Share on other sites

Oui mais les trous qui sont entourés sont au dessus des papillons. Ce sont eux, dont je ne connais pas la provenance ...

Share this post


Link to post
Share on other sites

Pardon le circuit de progression pour assurer la transition entre ralenti/ ouverture moyenne...c est les 3 petits trous ..c'est pour assurer la transition avant que l essence soit aspirer par gicleur principal au dire et a mesure que le papillon s ouvre...une fois ouvert tout passe par le principal...du coup c a enrichit pour reprise avant que le gicleur principal envoi...c est que j ai compris...au ralenti sont bouchés par papillon...et du coup le trou au dessus c est la prise d air pour le bypass d air qui compense le manque ou trop d ouverture de ton papillon entre les deux corps...(dernière photo)

Comment as tu bouche tes starters ? 

IMG_20190531_205912.jpg

_20190531_212131.JPG

Share this post


Link to post
Share on other sites

sympa l'ouvrage🤩merci.

Pour les starter j'ai percé a 8.25 puis taraudage M10 puis vis sans tête M10avec loctite 577.

j'ai trouvé une balance de précision chez mon pharmacien, je pèse mes flotteurs demain...

IMG_20190531_213023 (Copier).jpg

Share this post


Link to post
Share on other sites

Bon

Il y avait un flotteur de 12.13Gr et l'autre 12.01Gr, J'ai corrigé ca...

J'en ai profité pour démonter le carbu complet et tout passer aux ultra-sons

mais tjs pareil...😕

Share this post


Link to post
Share on other sites

0.,1 g près c'est ok, mais il va bien falloir trouver la raison, même si ce n'est pas le flotteur!

Il faut parfois être TRES perspicace.. donc bon courage !

 

Share this post


Link to post
Share on other sites

As tu vérifier tes durites essence, et ont elles la même longueur, niveaux ? Qd je faisais mes premiers démarrages par gravité, sans pompe, le symptôme c est déplacé de 1/2 vers 3/4, comme m avait dit Loïc, un carbu peu mené l autre...donc peut-être as tu un différence de pression entre gauche et Dte...l aspiration de fond de cuve est elle ok ?...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...