Jump to content
Sign in to follow this  
ludodu62

probléme de ralentie et régime moteur

Recommended Posts

Bonjour à tous

Voila mon problème, mon moteur tournait encore comme une horloge il y a deux semaines de cela.

La semaine dernière j'ai entrepris la vidange de la boite,la vidange moteur, j'ai bouché les sorties d'air de la turbine puisque plus utilisé.

cette semaine je me rend compte que mon moteur à du mal a tenir le ralentie a froid, et lorsque je roule, j'ai l'impression qu'il ne tourne plus pareil. il faut joué un peu plus avec l'embrayage pour ne pas caler au démarrage, et en reprise j'ai l'impression que ça à perdu un peu avec des trous à l'accélération. je ne sais pas trop de ou cela peu provenir, je ne pense pas que ce sont les travaux de la semaine dernière, mais j'ai peut-être touché quelque chose sans le vouloir.

a noter, c'est un moteur 1600cc avec double carbu "kit quadron".

merci pour votre aide, car je ne suis pas un expert en motorisation.

Ludo

 

 

Share this post


Link to post
Share on other sites

+1 pour wurd

J'avais les mêmes symptômes que toi avant de faire la révision des 5000km (culbus, allumage et carburation) et depuis elle tourne à merveille !

Share this post


Link to post
Share on other sites

Bonjour

 

Voila j'ai pas eu beaucoup de temps mais j'ai commencé à regarder,

J'ai démonté, nettoyé et vérifié le jeu des bougies à 0.7. j'ai démonter la tête d'allumage, nettoyé le doigt et les "contacts", + vérifié le jeu de la vis platiné à 0.4 (elle était légèrement plus serré).

En attendant de faire le reste, j'aurais une question, le dernier plein que j'ai fait je me rappel avoir hésité entre du sp95 ou du 98. (ne vous moquez pas j'ai eu un trou de mémoire). Du coup j'ai peut-être mis du sp95 al la place du 98, est-ce que cela pourrai être la cause également?

merci pour votre aide et je vous tien bien sûre au courant.

Ludo

 

 

Share this post


Link to post
Share on other sites

Ok merci wurd (et surtout merci pour ton aide).

Là je viens de vérifier l'avance à l’allumage, pour moi c'est bon mais j'explique quand même ce que j'ai fait.

j'ai calé le doigt sur la position 1 de la tête d'allumage, j'ai "ajusté" en alignant le cran de la poulie de vilebrequin au joint des 2 demis carter moteur.

j'ai vérifier la tension entre la bobine (borne relié a l'allumeur)  et la masse = 12V

j'ai tourné un peu la poulie dans les 2 sens pour vérifier si la tension passé de 12v à 0 et c'est bon.

voila si vous pouvez me dire si ce contrôle et bien fait et correct.

merci

Share this post


Link to post
Share on other sites

ludodu62,

Voici un lien qui t'explique comment faire

https://www.flat4ever.com/lallumage-comprendre-et-regler/

 

Faire tourner le distributeur dans le sens des aiguilles d’une montre jusqu’à ce que les vis platinées soient en contact. Tourner ensuite le distributeur en sens inverse jusqu’à ce que la lampe-témoin s’allume.

Share this post


Link to post
Share on other sites

Dans un endroit calme, on n'a même pas besoin de lampe témoin.
On entend clairement le "crac" de l'étincelle dans la tête de l'allumeur.
 

De toutes façons, le réglage à la lampe témoin n'est qu'un pré-réglage, pour permettre au moteur de démarrer.
Pour un réglage optimal, l'idéal est d'appliquer la méthode de Loïc

Pour l'avance chaque moteur est différent donc ce qui est intéressant vu que tu n'as pas de banc moteur.

Tu gardes ton calage actuel comme référence.
Tu choisis une bonne ligne droite sur le plat mais c'est mieux en légère côte mais pas en descente.
Tu prépares un GPS pouvant indiquer la vitesse et un pote pour être à côté et faire les relevés.
Tu fais chauffer le moteur en roulant une dizaine de kms et tu prépares une clé de 10 + un petit tournevis et éventuellement une lampe strobo (si allumage électronique)
Tu prend un bon repère sur le bord de la route.
Tu passes en 4ème lancé à 70km/h par exemple
Au passage du repère tu mets "pied dedans"
Tu roules jusqu'à environ 300 ou 400m en prenant un second repère
Tu relèves le plus précisément possible la vitesse de passage devant ce repère.
 
Tu changes ton calage de quelques degrés (2 ou 3) et tu corriges la vitesse de ralenti si besoin.
Tu refais le même essai
Dans les mêmes conditions le réglage qui te donne la vitesse terminale la plus élevée optimise le réglage de l'avance pour un moteur de route.
 
L'air de rien c'est long à faire mais çà donne vraiment une bonne évaluation sur des conditions réelles (le poids, l'aérodynamisme et la taille des pneus/longueur de transmission jouant un grand rôle)
 
Le fait de rechercher la Vitesse max et non pas le temps mini pour parcourir cette distance donne un bon réglage de route (l'avance est d'ailleurs moins élevée que si l'on cherche le temps mini >> différent d'un réglage d'une voiture de run, mais bien plus prudent et adaptée pour un véhicule de route)

Share this post


Link to post
Share on other sites

🤔😕 ça commence a faire beaucoup tout ça... pour le moment je cherche juste pourquoi, le moteur ne tourne plus rond, pour la performance ce sera le petit réglage de fin.

j'ai été faire un tour tout a l'heure pour essayer, le fait est qu'a froid le ralentit a du mal a tenir, ensuite, lorsque je roule et que j’accélère (en bas régime), on dirait que le moteur vas comme caler, il faut jouer avec l'embrayage, par contre une fois lancé, plus rien n'y parait, et ça même a chaud, ça me fait penser comme si il y avait un manque d'essence.

Demain je revérifie l'avance avec la méthode de Vincent, ensuite je regarderai les jeux des culbuteurs.

Ludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...