Jump to content

Recommended Posts

Bonjour à tous:

 

Mon soucis:

ma cox tire à droite au freinage, au roulage elle va parfaitement droit.

La machine:

cox 67, freins Av disques CSP 8000km, freins AR disques Empi neufs

Maître cylindre FTE neuf, flexibles neufs.

 

Le problème est apparu avant le passage en disques AR et et avant le changement de MC.

Les quatres étriers freinent sans soucis, les pistons agissent tous bien. la purge est OK, le débit est le même sur les 4 freins....

L'hypothèse est que le freins av gauche serait moins puissant que le droit.... même après check des différents éléments, je ne vois rien....

 

Merci de vos pistes et de votre aide.

Alex1303

Link to comment
Share on other sites

Salut, le seule moyen qui pourrait te donner l'information si il y a un problème sur un étrier c'est au banc de freinage. 

Soit tu trouves quelqu'un dans ton entourage qui peux le faire, soit tu fait un contrôle volontaire dans un centre de contrôle technique ( dans le dernier cas ton véhicule pourra toujours rouler sans restrictions, c'est juste un test de contrôle oint barre) 

 

Bon courrage 

Link to comment
Share on other sites

Il y a 17 heures, pg6 a dit :

A voir aussi du jeu dans les rotules de TAV?

J'ai du mal à y croire mais sait-on jamais,. 

 

Par contre ma cox est en tambours sur les deux essieux, et à une certaine époque ma Cox quand elle était "froide" au premier coup de freinage le volant partait sur le droite.... 

Bref j'avais des jantes BRM qui élargissaient la voie et ça touché dans les ailes au freinage ... J'ai remis des jantes tôles en ce moment et le problème avait quasiment disparu, et j'ai récemment régler mais freins arrière et depuis nickel... Tout ça pour dire qu'il y a quelque choses dans ton train avant qui est désiquilibré. 

 

Donc essai quand même un truc refait un purge nickel de tes freins et regarde si le problème s'effectue aussi au premier coup de freins ou après quelques grosses minutes de conduite 

A+

Link to comment
Share on other sites

après un 1er Mai de travail, on a solutionné plusieurs problèmes:

-un piston bloquait dans un étrier arr neuf, après démontage complet et remontage le train arrière a un freinage homogène à gauche et à droite.

-entretien des étriers  Av CSP, graissage et déglaçages des disques et plaquettes

-5 grosses purges 

 

Au final il y'a du mieux, du roulage devrait "redresser" le freinage, les pistons avant on dû légérement gripper.

 

Merci pour votre aide.

 

Link to comment
Share on other sites

Salut, c'est marrant car tu parles du freins arrière qui était grippé, dans mon cas c'était un réglage des freins à l'arrière et depuis plus rien. 

En regardant les schémas du circuit de freins, on se rend compte que le circuit avant et arrière sont indépendants au niveau du maître cylindre et de forme en T et pas en X ce qui se faisait avant d'avoir des voiture avec ABS. 

De plus il n'y a pas de répartiteur sur les coccinelles en tout cas pas sur une 1200cc...  

Enfin t'en  mieux si le problème n'est plus présent 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...