Jump to content

Recommended Posts

En premier lieu, je dégotterai une bobine standard pour rupteurs pour être certain du branchement et de la compatibilité.

Femsa ça me parle vaguement, j'en ai vu sur des françaises (super 5, citron...), et allemandes (opel ), mais on ne sait pas si c'est un modèle pour rupteur ou pour allumage électronique. tu pourrai mesurer ses résistances, mais crois moi achète une bobine classique de bonne qualité, ça ne te ruinera pas et éliminera cette panne classique.

Si ta bobine est prévue pour allumage électronique elle ne supportera pas les rupteurs ! et elle a peut être simplement lachée à cause de ça.....

 

Si t'as une femsa afpp, d=rupteur et b=batterie d'après le net

Share this post


Link to post
Share on other sites

Bon j'ai réussi à démarrer deux fois ce matin, mais évidemment elle a calé tout de suite, même en jouant avec la pédale d’accélérateur.

Donc finalement je dois surement avoir un problème de carbu même si un vrai calage d'allumage s'impose.

Share this post


Link to post
Share on other sites

Alléluia,

Mon petit 1300 s'est remis à chanter.

Après avoir touché à tout et fais un peu n'importe quoi, j'ai sorti mon carbu, je lui ai fait un petit nettoyage et j'ai réussi à régler mon allumage correctement et premier coup de clef le Flat4 s'est réveillé.

Merci beaucoup !

Share this post


Link to post
Share on other sites

Bonsoir

Ma Cox vient de me faire sa première panne de démarrage. Batterie neuve, et aucun premice de démarrage malgré mes multiples tentatives. Ayant un condo de rechange, je souhaitais le remplacer pour tester. Or celui ci est à l'opposé de la face visible de la tête d'allumeur. Que préconisez vous pour le sortir?

Merci par avance

 

Share this post


Link to post
Share on other sites

Il suffit de désserer la bride de fixation à la base de l'allumeur et de tourner celui-ci pour avoir un accès aisé au condensateur à changer. Une fois le condensateur posé, tu règles ton allumage en repositionnant ton allumeur dans la bonne position et tu resserres la bride.

Bref rien de compliqué 😉

 

Share this post


Link to post
Share on other sites
Le 12/08/2019 à 18:54, denis31 a dit :

Super merci

Et fais une marque pour revenir au calage que tu as. Même si une ptite verif supposé ça te permettra de vite retrouvé une base 

Share this post


Link to post
Share on other sites
Le 12/08/2019 à 18:52, Amo a dit :

Il suffit de désserer la bride de fixation à la base de l'allumeur et de tourner celui-ci pour avoir un accès aisé au condensateur à changer. Une fois le condensateur posé, tu règles ton allumage en repositionnant ton allumeur dans la bonne position et tu resserres la bride.

Bref rien de compliqué 😉

 

Je préfère carrément sortir l'allumeur avec sa bride, 

ça donne accès à tout plus facilement  y compris vérif et réglage et état des rupteurs, tant qu'à être en panne autant regarder toutes les causes, 

 ça évite d'avoir à régler à nouveau l'avance,

Share this post


Link to post
Share on other sites
Il y a 3 heures, le-alain a dit :

Je préfère carrément sortir l'allumeur avec sa bride

Qui peut le plus, peut le moins 😉

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...