Jump to content

Recommended Posts

  • Replies 212
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonjour, Voici un petit retour d’expérience. Depuis la réfection du moteur, j’ai parcouru environ 3000km dont 2700km cet été pendant les vacances. 2700km par départementale : Paris, Oléron,

Donc, j'ai ré-orienté les pales vers l'extérieur voir post ci-dessous pour plus d'explication pour les AVEC.Dimensions A.V.E.C. (Vortex) pour DRLA 36 Sinon, J'ai remis le T3 en configuration sta

J'ai remis des BTR de même qualité

Posted Images

Règle les poussoirs avec une pré-contrainte de 0,75 tour et non pas 2 tours, bien que ce soit préconisé par la RTA.

Laisse le tourner longtemps à mi régime afin d'être certain de réamorcer les poussoirs, si le véhicule roule le mieux c'est de trouver un "circuit" qui permet de rouler à 80 km/h en continu pendant 15-20 minutes

Par contre à savoir que le montage fait ne va pas dans le sens de la longévité.

Les culasses de CT ont une ailette de moins que celles de T1 et chauffent plus que celles de T1

Les cylindres de T1 ou une ailette de moins que les cylindres de CT ce qui n'arrange rien.

Je suppose que pour tenir un rapport volumétrique de 7.5:1, le deck height a été augmenté, cela diminue le rendement et transforme une plus grande partie de la combustion en chaleur >> Si tel est le cas il faut augmenter l'avance à l'allumage pour compenser en partie la vitesse plus lente de combustion si le deck height est supérieur à 1,5 mm.

Il est vrai aussi que c'est sur un buggy et non pas un T25, le moteur doit quand même moins souffrir.

Au niveau carburation, il faut que le préchauffage de l'air ainsi que le réchauffage de la pipe d'admission soient fonctionnels afin de favoriser la vaporisation des molécules de carburant sous peine de de devoir enrichir beaucoup plus que de normal d'une part et de risquer le givrage de la carburation d'autre part.

Link to post
Share on other sites
  • 3 weeks later...
  • 3 weeks later...

Bonjour,

Voici un petit retour d’expérience. Depuis la réfection du moteur, j’ai parcouru environ 3000km dont 2700km cet été pendant les vacances.

2700km par départementale : Paris, Oléron, vallée de la Dordogne, Cantal, Lozère, corniche des Cévennes, Nimes puis retour par le massif central.

Config du moteur :

  • ·        Bas moteur stock (AAC d’origine et poussoir hydraulique)
  • ·        Chemise piston AA 88mm épais
  • ·        Culasses L&G légèrement travaillées, soupape 35x32
  • ·        Double Carbu 40 IDF (buse en 28, émulseur F11, niveau de cuve à 10, ralenti 52, reprise 50, essence 115, air 180)
  • ·        Pompe essence électrique Pierburg sous chassis
  • ·        Filtre king dans le compartiment moteur réglé à 0.2 bar
  • ·        Ecope d’air fixé sous le châssis avec l’arrivée d’air directement à l’entrée de la soufflante
  • ·        Pas de radiateur sup
  • ·        Pot d’origine
  •        Allumeur d'origine réglé à 29°
  • ·        DH de 1.6 à 1.7 environ
  • ·        Mano de pression d’huile
  • ·        Mano de température culasse sur cylindre n°3
  • ·        Pression à chaud avec la 300V

o   A 1000tr : 1.2 bar

o   A 3700tr : 2.7 bar

Sur les 2700km, j’ai testé deux huiles, la 300V en 15w50 et une huile minérale de chez Lecl… en 15w40. La minérale se comporte bien en utilisation normale, mais dès que l’on est en charge, la pression chute assez vite. De plus, la minérale est moins stable, la pression varie plus qu’avec la 300V, c’est donc plus stressant. La 300V est très stable, elle tient bien les fortes charges et varie très peu. Une seule fois, j’ai eu la pression d’huile qui a chuté lors d’une montée sur plusieurs kilomètres sans que la température des culasses ne soit affectée (à ce moment-là, j’étais avec l’huile minérale.)

En ce qui concerne l’écope d’air, c’est bluffant. Sur les 2700km, la température moyenne des culasses se situent au environ des 150°C avec des pointes à 180°C lors de grandes montées. Je n’ai jamais dépassé les 180°C même par 35°C extérieure en pleine montée sur plusieurs kilomètres. Au bout d’un moment, je ne me préoccupais presque plus de la température des culasses à part lors des montées de plusieurs kilomètres. Tant que j’arrive à maintenir une vitesse au-dessus de 60km/h en montée, aucun souci au niveau de la température culasses et pression d’huile. Mais une fois je suis descendu en dessous de 60km/h, j’étais à 40km/h sur plusieurs km et c’est à ce moment-là que ma pression d’huile a chuté mais ma température de culasses était à 180°C.

En ce qui concerne la conso, je me situe autour des 14.5l au cent. Plutôt élevé mais j’admets que je n’ai pas pris le temps avant les vacances de faire des essais routiers pour optimiser les gicleurs et je pense avoir également le pied un peu lourd. De toute facon, il va falloir que je nettoie mes carbu et que j’optimise mes gicleurs dans un avenir proche.

En conclusion, très agraéablement surpris par ce moteur. Il est vraiment transformé et c’est une belle évolution sans être obligé d’ouvrir entièrement le moteur. On tient largement les 100km/h de moyenne sur plusieurs dizaines de kilomètres sans aucun chauffe moteur ni culasse et on gagne significativement en couple.

L’écope d’air est très efficace et à ce jour je ne pense pas monter un radiateur sup même si j’en ai un dans un carton près à être monté. Le seul inconvénient de l’écope, c’est qu’il faut percer le compartiment moteur pour faire passer la gaine de ventilation.

Prochaine évolution, monter un pot deux en un et revoir mes gicleurs de carbu.

Link to post
Share on other sites
  • 3 months later...

Je viens de vérifier la couleur de mes bougies. Je sais que ce n'est qu'une indication mais quand même, ça rassure :)

voir la photo ci-dessous. Elles ont l'air plutôt pas mal. A gauche le cylindre 1 puis deux , trois et a droite le 4>

Je consomme environ 14l au cent et je trouve que c'est beaucoup, même si j'ai le pied lourd. Sachant que c'est un bus sans rehausse mais équipé camping car.

Voici la config de mes 40 IDF : buse en 28, émulseur F11, niveau de cuve à 10, ralenti 52, reprise 50, essence 115, air 180

Je sais que le meilleur serait de les régler avec une sonde mais ca va venir...

Pour l'instant, j'aimerai faire qques réglages avant.

Que me conseillez vous au niveau des gicleurs?

IMG_20191226_220009.jpg

Link to post
Share on other sites

Au niveau gicleurs ca parait pas mal.

La couleur des bougies est bien, peut être un poil pauvre pour un bus, mais vraiment pas mal dans l'ensemble OU avec un peu trop d'avance à l'allumage au régime de croisière (3000-4000 rpm), mais pas certain il faut régler l'avance par tests successifs .

Si tu es tenté tu peux faire directement la mise au point en ajoutant des A.V.E.C. >> voir entre autre le post de Bruno qui en a monté sur des 36 drla avec des buses de 30 mm sur son bay window westfalia.

La conso dépend beaucoup du relief et des trajets, sur grande route à 90 km/h  stable sans relief tu vas consommer 5 l/100kms de moins qu'en montagne ou en ville.

Le pire sont les petits trajets car la conso est multipliée par 2,5 pendant les 3 ou 4 premières minutes de roulage (mesuré avec un débitmètre sur plusieurs configurations moteurs)

et comme le précise Rafff le gros paramètre reste le pied droit,.. anticiper, freiner le moins possible, garder de l'élan , essayer d'être stable sur la pédale d'accélérateur et de ne pas faire jouer les pompes de reprises sans arrêt.  Contrairement à une injection, ce type de moteur consomme aussi en décélération donc quand c'est possible je n'utilise pas le frein moteur (ici c'est facile car il n'y a que très peu de côtes et de virage) mais en montagne c'est impossible sans "fumer" les plaquettes/ garnitures de frein par exemple.

 

 

 

Link to post
Share on other sites
  • 3 weeks later...

Bonjour,

J'ai un 1600 CT passé en 1678 cm3 et avec l'écoboost. Mais mon allumeur semble HS, aucune étincelles aux bougies.. (J'ai cassé la fiche plastique en le retirant).

J'ai un allumeur 009 avec un seul fil pour le brancher au lieu de 4 avec l'origine !

Puis-je  brancher celui là ou faut-il en acheter un autre ? ( si oui, de quel type?)

Il y a tellement d'allumeur différents et je m'y perd complètement.

Link to post
Share on other sites

Bonjour,

Si tu n'as qu'un seul fil c'est un allumeur à rupteurs.

Celui que tu as enlevé est un modèle avec un module hall.

Les deux technologies sont différentes et si tu montes le 009 à rupteurs, il faut du coup ne plus passer par le module de puissance d'origine et changer la bobine haute tension pour un modèle avec une résistance sur le circuit primaire (entre les bornes 1 et 15) de la bobine.

Link to post
Share on other sites
  • 3 weeks later...

J'ai entièrement démonter et nettoyer mes carbu avec pochette de joint neuve, j'ai également réaliser mes premier A.V.E.C., au dessus des carbu. Prochaine étape les fabriquer pour les mettre sous les carbus.

Comme évoqué plus haut, est-ce que je peux revoir mes gicleurs avant le réglage de mes carbu ? ou cela ne change rien et il faut d'abord que je règle mes carbu et que je teste au fur et à mesure pour changer mes gicleurs?

IMG_20200202_175605.jpg

Link to post
Share on other sites
  • 2 months later...

Un petit retour sur l'évolution de mon 1700CT.

Je viens de rajouter le fameux 2 en 1 que j'attendais avec impatience. Il a été fabriqué par un pro, vraiment de bonne qualité. J'y ai mis un Trimil en prime.

Je n'ai roulé que qques dizaines de kilomètres, cause du covid.

Mes premières impressions:

  • Beaucoup moins bruyant que mon ancien échappement stock qui était en fin de vie. voir à la longue si le bruit s'amplifie ou non.
  • Une sensation d'une perte de couple, j'ai bien dit sensation car pas assez de recul pour le dire.
  • les monter en régime sont beaucoup plus franche, Faire attention car il n'y a plus de restriction comme il pouvait y avoir avec le pot d'origine. Je me suis vu frôler les 4500tr/min en un rien de temps alors qu'avant on s'entait le moteur s'étouffer vers 4000tr/min.

Donc, les premiers retour sont plus que positif. Loic l'avait signalé à plusieurs reprises que l'évolution de ce moteur passait d'abord par des doubles carbu puis si possible le pot. Et je confirme ces dires.

Très content de cet investissement.

La suite de l'évolution, poser les A.V.E.C que j'ai fabriqué.

Link to post
Share on other sites
  • 2 weeks later...

Allez un petit retour à chaud...

Remplacement de la bobine bosch qui faisait 3 ohm par une petronix qui fait 0.6 ohm.

Après avoir poser les AVEC, j'ai fais pas mal de réglages carbu. Je viens de recevoir mon kit AFR mais pas encore monté.

J'ai été roulé environ 40km donc 15km à 100km/h pour voir si tout se passait bien. Et bien très agréablement surpris, les AVEC donne vraiment du couple à bas régime. J'arrive à repartir facilement à 20km/h en 3ieme sans que le moteur ne bronche, c'est génial.

Pendant les 15 km à 100km/h, j'ai remarqué que ma jauge de température culasses n'a pas dépassé les 125°C... Je trouve ca très bizarre.

j'avais remarqué que le 2 en 1 et le pot m'avait fait gagné environ 10 à 15°C sur mes culasses et donc j'étais autour de 135°C.

Maintenant, avec les AVEC, je suis à 125°C. Est-ce que c'est possible? Ma jauge de température ne déconnerait pas ? En revanche, j'ai roulé sans trappe moteur, est-ce que cela y joue ??? Demain j'irai refaire des essais avec la trappe mise en place...

J'ai cru au début que cela pouvait venir de la bobine Petronix, mais j'ai refais un essai avec la bosch et c'est pareil?

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...