Jump to content

Recommended Posts

  • Replies 212
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonjour, Voici un petit retour d’expérience. Depuis la réfection du moteur, j’ai parcouru environ 3000km dont 2700km cet été pendant les vacances. 2700km par départementale : Paris, Oléron,

Donc, j'ai ré-orienté les pales vers l'extérieur voir post ci-dessous pour plus d'explication pour les AVEC.Dimensions A.V.E.C. (Vortex) pour DRLA 36 Sinon, J'ai remis le T3 en configuration sta

J'ai remis des BTR de même qualité

Posted Images

Il y a 19 heures, Loic a dit :

Quelle pompe? clapet entre pompe et carbus?

Problème courant, faire gaffe car la dilution de carburant dans l'huile est toujours néfaste et au pire les cylindres peuvent de remplir de carburant sur les T2

J'ai une pompe électrique Pierburg à la sortie du réservoir et un filtre king dans le compartiment moteur 

Je n'avais pas compris ton message. Je viens de tilter. J'ai été vérifié le niveau d'huile il n'a pas bougé, après je trouve que cela sent l'essence sur le chiffon ou l'on essuie la tige de niveau d'huile. Est-ce que c'est réel ou une impression ??? Mais je ne prend pas de risque je fais une vidange... Merci pour l'info, je n'aurai pas fais la relation... 

Link to post
Share on other sites

Avec une Pierburg sur un T2, le clapet monté en aval de la pompe évite de "remplir" les  cylindres de carburant en cas de fuite de l'un des pointeaux de cuve.

Cela peut aller du simple "rinçage" des segments/ cylindres jusqu'à la casse moteur, c'est pourquoi il est préférable de prévenir ce type de dis-fonctionnement lorsque l'on utilise une pompe rotative sur un T2

A noter que la pompe mécanique de type origine ne présente pas ce risque et que le clapet n'est pas utile sur les T1 et les T25/ transporter même lorsqu'une pompe rotative est utilisée.

Link to post
Share on other sites
Il y a 6 heures, Loic a dit :

Avec une Pierburg sur un T2, le clapet monté en aval de la pompe évite de "remplir" les  cylindres de carburant en cas de fuite de l'un des pointeaux de cuve.

Cela peut aller du simple "rinçage" des segments/ cylindres jusqu'à la casse moteur, c'est pourquoi il est préférable de prévenir ce type de dis-fonctionnement lorsque l'on utilise une pompe rotative sur un T2

A noter que la pompe mécanique de type origine ne présente pas ce risque et que le clapet n'est pas utile sur les T1 et les T25/ transporter même lorsqu'une pompe rotative est utilisée.

Étant donné que j'ai un T25 avec pompe électrique, je ne comprends pas pourquoi je ne présente pas ce risque ? Quel différence avec un T2 ? 

Link to post
Share on other sites
Le 14/08/2019 à 17:58, Vincent78190 a dit :

Étant donné que j'ai un T25 avec pompe électrique, je ne comprends pas pourquoi je ne présente pas ce risque ? Quel différence avec un T2 ? 

La hauteur du réservoir: le T25 a un réservoir placé bien plus bas que le niveau des cuves de carburateurs, le réservoir ne peut pas se vider dans le moteur, tout au plus il peut y avoir une petite fuite à cause de la pression résiduelle quand le moteur s'éteint.

Si il y a soucis de carbu fuyard,  c'est que la pompe a trop de pression et/ou qu'il y a une pièce à remplacer au niveau pointeau/ flotteur de cuve, mais le clapet est inutile sur un T25

Link to post
Share on other sites

bonjour tout le monde! je viens de lire tous les posts et ça m'interesse beaucoup! en effet je voulais poster sur un problème que je rencontre sur un 1600CT alors les modos merci de me rediriger si je n'écris pas au bon endroit. :)

 

Salutations à tout le monde !

 

Je créé ce post avec de l'espoir, espoir de trouver la ou les pannes qui handicapent mon buggy de tourner rond, Je vais essayer d'être le plus clair dans mes explications, ce qui va rendre le récit un peu long mais pour tous les gens qui veulent m'aider, ça leur sera indispensable,

Merci d'avance

 

Lors de l'achat :

J'ai acheté ce buggy pour une restauration complète il y a 6 ans, Lorsque je suis aller le voir il démarré très bien mais faisait des ratés et dès qu'on l'accelerait c'était le cafouillage complet,

Etant équuipé d'un carbu double central dellorto 36 avec les réglages inaccessible (tourné vers la paroie du dossier de la banquettes arrière) je me suis dit que ça vennait surement du carbu,

 

Plus tard :

Je restaure moi et un collègue tout le buggy ainsi que révision du moteur, Ce dernier est un 1600CT,

A l'époque je ne connaissais pas ce type moteur, je le reconditionne donc avec mes connaissances de l'époque sans trop faire attention au bas moteur et décide de créer un pipe admission pour mettre un carbu central simple corp neuf type solex 34 pict3,

Je remonte le tout et malgrès des réglages dans tous les sens, impossible de faire en sorte que ça fonctionne bien et problèmes sur le carbu neuf, changé 3 fois car il fuillait comme un panier (je déconseille les repros)

 

Maintenant :

Après m'être creusé la tête et surtout documenté (merci Loïc pour tes réponses sur les questions des utilisateurs de forums) j'ai fini par ressortir le moteur et le rouvrir afin de refaire les choses « bien », je vais donc lister ce que j'ai contrôler et effectuer :

 

Bas moteur :

_2poussoirs hydaulique qui bloqués un peu dans leur logement, jai donc usiné les logements pour qu'ils coulissent bien et tous néttoyé et réamorcer à la main avant remontage et changement des deux qui bloquaient (par sécurité)

_ACC ne présentant pas de traces d'usures sur les cames

_ bloc déformé, donc rectification et coussinets neufs (bien entendu)

_bloc et culasses déformés au niveau du haut et du bas des cylindres : rectification de ces derniers pour avoir une hauteur cylindre et étanchéité culasses nickel et recalcul de RV:7,5

_Le bloc et les culasses sont de 1600CT mais les cylindres de cox : pris en compte dans le calcul de la rectification du bloc et des culasses afin d'avoir un bon RV

_segmentation pas top : mise à neuve avec contrôle des cylindres

 

Allumage :

_ bougies 4 électrodes

_fils et allumeur neuf (type 009 chinois) car ancien allumeur qui manquait la capsule de dépression plus fournie)

_allumeur réglé à 15° d'avance pour compter les 5° de retard de l'allumeur d'origine et les 10° d'avance du 009

 

Carburation :

_Après 3 carbu de repro de merde j'ai fini par trouver un 34 pict3 origine monté sur une 1302 que j'ai passé aux ultrasons et contrôlé la hauteur de cuve,

_Pompe à essence neuve

_limiteur de pression mecanique solex

_contrôle de prise d'air une fois tout remonté

Constatation une fois tout remonté et démarré :

Il ne fuit plus l'huile comme avant, il tourne nickel et prend bien les tours 30 secondes, puis se met à faire des ratés irréguliers,

J'avais des doutes sur le réglages des poussoirs (ayant mon mélange bizzard de CT et de cox), j'ai donc procédé à un test :

un côté j'ai mis juste en contact les basculeurs sur les soupapes et de l'autre côté j'ai mis en contact puis sérré 2 tours les vis, Bilan : le côté où les vis sont juste en contact les gaz sortent chaud et le côté où les vis sont bridées à 2 tours les gaz sortent froid, Dans les deux cas il y a des ratés irréguliers,

 

Voila mon énigme, vous avez 2 heures et je ramasse les copies;)

 

DSC_0495 retouché.jpg

Link to post
Share on other sites

Déjà, les cylindres et culasses de cox et CT ne sont pas du tout compatibles ni mixables... tu devrais harmoniser tout ça. Tes cylindres étant de cox, monte des culasses de cox aussi, leur refroidissement est plus efficace... et elle sont plus courantes et moins chères.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Rudy Olivenca Services

    Coxobus en Seine et Marne

    Mecatechnic

    Bug Art

    Mascotte Assurances

    Eugene, Artisan tolier

    Microprix

    Initial Cox

    Bugs Are Us

    Vintage Autohaus

    Slide Performance

    Feller Service

    Car Concept

    Serial Kombi

    Speed Shop
  • Posts

    • Bonjour,   La principale chose à voir c'est qu'en restant en 1584 cc avec la très grande majorité des arbre à cames performance il faudra usiner les culasses pour diminuer leur volume et augmenter le rapport volumétrique, d'autant plus avec nos carburant de plus en plus "chargés" en éthanol Ces arbre à cames sont adaptés mais ils fonctionneront mieux avec un rapport volumétrique de 8-8.3:1 Avec une boite 8x35 : équivalente à une boite longue CP de moteur 2.OL TIV, c'est à dire un moteur qui a un couple d'environ 14,5 daN.m soit 150% de celui d'un 1.6L d'origine,  je n'hésiterai pas une seconde a augmenter la cylindrée avant tout car il est possible d'augmenter le couple sur un 1584 en augmentant le remplissage et le rapport volumétrique mais il sera toujours plus limité à bas régime. A la limite en restant en 1584cc sans usinage il faut autant viser moins de RFA (une soupape d'admission qui ferme plus tôt dans le cycle) pour mieux "emprisonner" la compression et compenser un rapport volumétrique peu élevé avec plus de levée pour augmenter le remplissage donc la puissance et une large plage d'utilisation et dans une moindre mesure le couple maxi L&G V260 avec des culbus 1.25 style origine à l'admission par exemple ou engle FK-41 avec culbuteurs 1.25 L&g à patins ou sinon le classique CB2232 en culbuteurs 1.1:1 qui a été étudié pour être utilisé avec un rapport volumétrique d'origine (quitte à sacrifier de la puissance maxi/ plein gaz) A noter que si le kit cylindrée et que les culasses doivent être changées (bien qu'une réfection de ces dernières reste possible si non fissurées) le compromis pourrait être de passer sur des culasses de base avec un bon refroidissement usinées pour la cylindrée 88 épais ce qui augmenterai à la fois la cylindrée et le rapport volumétrique en passant en 1,7L sans usinage du carter. Si le carter soit recevoir une ligne d'arbre et donc être usiné autant envisager directement un alésage des puits de cylindres et passer directement en 1776cc, monter un V270 avec 8-8.3:1 de RV        
    • Salut Mmig,   On voit sur tes photos que tu utilises cette fois ci un afficheur numérique. Dans tes explications tu parles de sonde type k, type J et de rallonges....  Pour clarifier un peu tout ça sur ta dernière installation tu utilises une type k ou une type J? Une rallonge ou pas de rallonge? et est ce que l'afficheur numérique est adapté à ton type de sonde?  https://www.lavionnaire.fr/InstMotTempe.php J'avais déjà mis ce lien dans le post "prepa moteur 1600CT" mais cette image permet de bien voir les différents problèmes possibles. La soudure chaude c'est le point de mesure de la température culasse. Au niveau du connecteur déjà s'il n'y a pas de détrompeur il ne faut pas inverser les fiches, fer et constantan doivent se trouver à la place prévue sur l'afficheur. L'afficheur mesure une tension très très faible au niveau du connecteur et c'est ce qui rend très sensible toutes modifications du circuit électrique (étalonnage à revoir). Si on met une rallonge de 4m par exemple la partie cuivre devient très longue et modifie la résistance (et de beaucoup par rapport au circuit cuivre initial) de la partie cuivre totale et donc fausse la mesure de façon importante car l'afficheur à été étalonné pour une partie cuivre donnée qui est très courte (car elle se trouve dans l'afficheur). La résistance que l'on voit dans la partie cuivre est une résistance qui varie de manière inversement proportionnelle à la résistance du fils de cuivre en fonction de la température pour que la résistance totale du circuit cuivre reste constante en fonction de la température ambiante ou se trouve l'afficheur. C'est pour compenser les erreurs de mesures due à la variation de la température ambiante. Pour être sur de tes mesures, il ne faut pas utiliser de rallonges (ou alors revoir l'étalonnage, je crois que tu en avais parlé), ne pas utiliser une sonde type k pour un afficheur type J ou réciproquement. Je n'ai pas vu dans le post mais ce serait bien que tu connaisses les valeurs classiques de températures culasses au ralenti ça donnerais déjà une bonne idée.... A+    
    • Bonjour Merci des conseils, je vais appeler des ajd. Tres bonne journée à tous
    • La même depuis 23 ans pourquoi changer 
    • Bonjour , avez vous eux des réponses probante sur les huiles blanches ?  Je me pose également beaucoup de questions , il paraît qu’elle abaisse la température moteur ,aide à la dissipation des calories aussi !! Pour mois c’est plus un problème de pression d’huile , trop fluide égale pression moins importante dans le moteur ,mais à contrario elles ont une excellente   tenu à la friction alors bon !!!! Peste ou choléra ???? Mais je te rejoint ,chaque changement en son temps a fais jazzé et nourri des débat sur le mieux ^du avant ^ !!!!
  • Upcoming Events

×
×
  • Create New...