Jump to content
Vincent78190

1600 CT : Remise en état du moteur

Recommended Posts

Quelle pompe? clapet entre pompe et carbus?

Problème courant, faire gaffe car la dilution de carburant dans l'huile est toujours néfaste et au pire les cylindres peuvent de remplir de carburant sur les T2

Share this post


Link to post
Share on other sites
Il y a 19 heures, Loic a dit :

Quelle pompe? clapet entre pompe et carbus?

Problème courant, faire gaffe car la dilution de carburant dans l'huile est toujours néfaste et au pire les cylindres peuvent de remplir de carburant sur les T2

J'ai une pompe électrique Pierburg à la sortie du réservoir et un filtre king dans le compartiment moteur 

Je n'avais pas compris ton message. Je viens de tilter. J'ai été vérifié le niveau d'huile il n'a pas bougé, après je trouve que cela sent l'essence sur le chiffon ou l'on essuie la tige de niveau d'huile. Est-ce que c'est réel ou une impression ??? Mais je ne prend pas de risque je fais une vidange... Merci pour l'info, je n'aurai pas fais la relation... 

Share this post


Link to post
Share on other sites

Avec une Pierburg sur un T2, le clapet monté en aval de la pompe évite de "remplir" les  cylindres de carburant en cas de fuite de l'un des pointeaux de cuve.

Cela peut aller du simple "rinçage" des segments/ cylindres jusqu'à la casse moteur, c'est pourquoi il est préférable de prévenir ce type de dis-fonctionnement lorsque l'on utilise une pompe rotative sur un T2

A noter que la pompe mécanique de type origine ne présente pas ce risque et que le clapet n'est pas utile sur les T1 et les T25/ transporter même lorsqu'une pompe rotative est utilisée.

Share this post


Link to post
Share on other sites
Il y a 6 heures, Loic a dit :

Avec une Pierburg sur un T2, le clapet monté en aval de la pompe évite de "remplir" les  cylindres de carburant en cas de fuite de l'un des pointeaux de cuve.

Cela peut aller du simple "rinçage" des segments/ cylindres jusqu'à la casse moteur, c'est pourquoi il est préférable de prévenir ce type de dis-fonctionnement lorsque l'on utilise une pompe rotative sur un T2

A noter que la pompe mécanique de type origine ne présente pas ce risque et que le clapet n'est pas utile sur les T1 et les T25/ transporter même lorsqu'une pompe rotative est utilisée.

Étant donné que j'ai un T25 avec pompe électrique, je ne comprends pas pourquoi je ne présente pas ce risque ? Quel différence avec un T2 ? 

Share this post


Link to post
Share on other sites
Le 14/08/2019 à 17:58, Vincent78190 a dit :

Étant donné que j'ai un T25 avec pompe électrique, je ne comprends pas pourquoi je ne présente pas ce risque ? Quel différence avec un T2 ? 

La hauteur du réservoir: le T25 a un réservoir placé bien plus bas que le niveau des cuves de carburateurs, le réservoir ne peut pas se vider dans le moteur, tout au plus il peut y avoir une petite fuite à cause de la pression résiduelle quand le moteur s'éteint.

Si il y a soucis de carbu fuyard,  c'est que la pompe a trop de pression et/ou qu'il y a une pièce à remplacer au niveau pointeau/ flotteur de cuve, mais le clapet est inutile sur un T25

Share this post


Link to post
Share on other sites

bonjour tout le monde! je viens de lire tous les posts et ça m'interesse beaucoup! en effet je voulais poster sur un problème que je rencontre sur un 1600CT alors les modos merci de me rediriger si je n'écris pas au bon endroit. :)

 

Salutations à tout le monde !

 

Je créé ce post avec de l'espoir, espoir de trouver la ou les pannes qui handicapent mon buggy de tourner rond, Je vais essayer d'être le plus clair dans mes explications, ce qui va rendre le récit un peu long mais pour tous les gens qui veulent m'aider, ça leur sera indispensable,

Merci d'avance

 

Lors de l'achat :

J'ai acheté ce buggy pour une restauration complète il y a 6 ans, Lorsque je suis aller le voir il démarré très bien mais faisait des ratés et dès qu'on l'accelerait c'était le cafouillage complet,

Etant équuipé d'un carbu double central dellorto 36 avec les réglages inaccessible (tourné vers la paroie du dossier de la banquettes arrière) je me suis dit que ça vennait surement du carbu,

 

Plus tard :

Je restaure moi et un collègue tout le buggy ainsi que révision du moteur, Ce dernier est un 1600CT,

A l'époque je ne connaissais pas ce type moteur, je le reconditionne donc avec mes connaissances de l'époque sans trop faire attention au bas moteur et décide de créer un pipe admission pour mettre un carbu central simple corp neuf type solex 34 pict3,

Je remonte le tout et malgrès des réglages dans tous les sens, impossible de faire en sorte que ça fonctionne bien et problèmes sur le carbu neuf, changé 3 fois car il fuillait comme un panier (je déconseille les repros)

 

Maintenant :

Après m'être creusé la tête et surtout documenté (merci Loïc pour tes réponses sur les questions des utilisateurs de forums) j'ai fini par ressortir le moteur et le rouvrir afin de refaire les choses « bien », je vais donc lister ce que j'ai contrôler et effectuer :

 

Bas moteur :

_2poussoirs hydaulique qui bloqués un peu dans leur logement, jai donc usiné les logements pour qu'ils coulissent bien et tous néttoyé et réamorcer à la main avant remontage et changement des deux qui bloquaient (par sécurité)

_ACC ne présentant pas de traces d'usures sur les cames

_ bloc déformé, donc rectification et coussinets neufs (bien entendu)

_bloc et culasses déformés au niveau du haut et du bas des cylindres : rectification de ces derniers pour avoir une hauteur cylindre et étanchéité culasses nickel et recalcul de RV:7,5

_Le bloc et les culasses sont de 1600CT mais les cylindres de cox : pris en compte dans le calcul de la rectification du bloc et des culasses afin d'avoir un bon RV

_segmentation pas top : mise à neuve avec contrôle des cylindres

 

Allumage :

_ bougies 4 électrodes

_fils et allumeur neuf (type 009 chinois) car ancien allumeur qui manquait la capsule de dépression plus fournie)

_allumeur réglé à 15° d'avance pour compter les 5° de retard de l'allumeur d'origine et les 10° d'avance du 009

 

Carburation :

_Après 3 carbu de repro de merde j'ai fini par trouver un 34 pict3 origine monté sur une 1302 que j'ai passé aux ultrasons et contrôlé la hauteur de cuve,

_Pompe à essence neuve

_limiteur de pression mecanique solex

_contrôle de prise d'air une fois tout remonté

Constatation une fois tout remonté et démarré :

Il ne fuit plus l'huile comme avant, il tourne nickel et prend bien les tours 30 secondes, puis se met à faire des ratés irréguliers,

J'avais des doutes sur le réglages des poussoirs (ayant mon mélange bizzard de CT et de cox), j'ai donc procédé à un test :

un côté j'ai mis juste en contact les basculeurs sur les soupapes et de l'autre côté j'ai mis en contact puis sérré 2 tours les vis, Bilan : le côté où les vis sont juste en contact les gaz sortent chaud et le côté où les vis sont bridées à 2 tours les gaz sortent froid, Dans les deux cas il y a des ratés irréguliers,

 

Voila mon énigme, vous avez 2 heures et je ramasse les copies;)

 

DSC_0495 retouché.jpg

Share this post


Link to post
Share on other sites

Tu devrais créer un post spécial pour ton prb, ce sera bcp plus simple à retrouver après 😉. Et surtout avec un titre qui évoque ton prb car les gens ne vont pas obligatoirement te repondre   sur celui ci

Share this post


Link to post
Share on other sites

Déjà, les cylindres et culasses de cox et CT ne sont pas du tout compatibles ni mixables... tu devrais harmoniser tout ça. Tes cylindres étant de cox, monte des culasses de cox aussi, leur refroidissement est plus efficace... et elle sont plus courantes et moins chères.

Share this post


Link to post
Share on other sites

Oui vous avez raison, je vais créer un post et mettre des photos précises du moulin ;)

pour l'histoire des couples cylindres/culasses je suis au courant mais j'ai fait la modif avec un pro.

Bonne route les gens

Share this post


Link to post
Share on other sites
Il y a 4 heures, flanders a dit :

Par contre étant un noob en informatique, je ne sais pas enlever mon commentaire, si jamais il y en a qui savent je suis preneur :)

Ne te prends pas la tête. Refait un post et laisse ça comme ça

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...