Jump to content

Restauration t2 a campmobile


Tademi16

Recommended Posts

Perso je serai allez plus loin en refaisant un décapage complet. C'est ca le "problème" d'un décapage si la tôle n'est pas réellement protégée AUSSITÔT et pas 48h apprêt et bien... ca attaque et ca revient au bout de peu de temps.

Link to comment
Share on other sites

il y a 5 minutes, ematoic a dit :

Perso je serai allez plus loin en refaisant un décapage complet. C'est ca le "problème" d'un décapage si la tôle n'est pas réellement protégée AUSSITÔT et pas 48h apprêt et bien... ca attaque et ca revient au bout de peu de temps.

Oui enfin la  le bus était ponçé au fur et a mesure on a pas appliquer de mastic sur de la rouille.  

J'ai surtout l'impression qu il y a eu un problème avec mon apret

Car sur la face avant il est bien nickel limite un peu brillant et j'ai 0 rouille.

Sur le reste du bus qui a été âpreté après le même apret a l'air beaucoup plus fin et surtout mat. On dirait qu il n'a pas la couche protectrice de la face avant. Je vais essayer de faire des photos 

Link to comment
Share on other sites

  • 2 years later...

deux ans plus tard après avoir re poncé et remis un après spies toujours les meme problèmes...

mon carrossier me dit que le problème vient  de l'humidité envoyé par mon compresseur.

il me préconise d'appliquer le phosphatant au chiffon

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...