Jump to content

Courroie... quand et comment?


Recommended Posts

Sur la 1/2 poulie arrière tu a 2 encoches pour y passer un tournevis

par le haut tu devrais voir une des 2 Vis qui tiennent le flasque avant de l'alternateur

cette vis va te servir de buté au tournevis pour déserter Ton Écrou de 21

comme l'expliquais plus haut pour le remontage en serrant laisse tourner la poulie pour bien positionner la courroie 😉

Alain

Link to comment
Share on other sites

Bonjour à tous, j'ai redemonter mon flasque, constater que moi aussi je suis une buse en mécanique (ça je le savais déjà ) et que j'avais de la merde dans les yeux hier soir, il restait 2 rondelles entre les 2 flasques (je vous entant rire, c'est pas gentil 😂). J'ai retirait une rondelle derrière que j'ai replacé devant, tout remis à sa place, serré et là c'est le drame, la courroie se bloque (voir photo). Il y a quelque chose que j'ai pas bien fait mais je sais pas quoi. Une idée ?

20190302_095836.jpg

Link to comment
Share on other sites

Ha ben si je fais çà, moi, Y-a pus de doigts, plus d’œil peut-être, plus de courroie ni de poulie et je parle même pas du tourne vis.

Non,... je crois que je vais faire dans le traditionnel.

Merci quand même pour cette vidéo.

Link to comment
Share on other sites

  • 2 weeks later...

Hello 

Puisque vous etes dans les courroie j'ai un petit soucis et j'arrive pas a comprendre 

Je suis en train de remonter mon moteur 1300AR que je passe en 1678cc et j'ai un soucis ma courroie est trop longue 

j'arrive meme pas a tendre la courroie avec toutes les rondelles enlevées ...... 

Bon j'ai mis une poulie alu gradué avec joint spie sans usinage et une poulie d'alternateur chromé et courroie neuve

Je viens de tout démonté et remis les anciennes poulies et courroie et pareil !!!!!!  je comprend pas

pourtant quand j'ai demonté la courroie etait bien tendu avec 6 ou 7 rondelles je crois  

peut etre avez vous une idée ??? il n'y a pas de cale sous le pied d'alternateur si je me souviens bien ?

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Mascotte Assurances

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Microprix

    Slide Performance

    Car Concept

    Speed Shop

    Feller Service

    Coxobus en Seine et Marne

    Bugs Are Us

    Initial Cox

    Mecatechnic

    Vintage Autohaus
  • Posts

    • C'est, par ailleurs, un excellent anti-démarrage maison...
    • Les 10° d'avance, c'est l'avance statique. Ça se cale moteur à l'arrêt. C'est l'avance dynamique qui se règle à la lampe stroboscopique. Suivant les combinaisons moteur/allumeur/carburateur, l'avance dynamique doit plafonner à 30-35°.
    • Bonjour à tous, j'ai cherché sur le forum mais les réponses sont multiple et pas assez preécise. J'ai un moteur d'origine 1600cc AD. La poulie du vilbrequin comporte trois repères. Le premier est sur la flasque se trouvant le plus près du pare-chocs (et indique le point mort haut je crois), sur l'autre face, il y a deux encoches. Si j'ai bien compris, la première indique une avance à 0 et la seconde qui est à la droite de la première à 7,5 °   Ma lampe stroboscopique possède un bouton de réglage de l'avance (bouton rotatif à l'arrière). On m'a dit de régler à 10° l'avance afin de mieux correspondre aux carburants actuels. J'ai donc réglé ma lampe sur 10° et ajusté l'avance pour que l'encoche de droite s'aligne sur le plan du bloc moteur. Problème, j'ai beaucoup de mal à monter en vitesse.   Ma question est donc, faut-il bien 10°, si oui, la lampe étant réglée sur 10°, dois-je utiliser l'encoche de gauche ou celle de droite ? Ou pire dois-je utiliser le repère du PMH ? Un grand merci de votre aide    
    • ça m'est arrivé une fois, la pince du + touché la masse d'où coupure du moteur
    • @Marty @keuche, vous vous méprenez sur mes intentions! je ne suis pas en train de vouloir préparer un moteur "delamortquitue" pour faire le beau, j'ai acheté la voiture avec ce moteur ayant 90% de pièces neuves, mon but est juste de le remettre en route aussi bien que possible dans cette config que je n'ai pas choisis!   @Loic oui bien sûr le problème de la distrib est à voir avant l'allumage, mais j'avais cette question en tête alors je l'ai posée 😉 J'ai RDV vendredi chez Feller qui a refait ce moteur, son avis sera intéressant.  
  • Upcoming Events

×
×
  • Create New...