Jump to content

pression d'huile moteur


Recommended Posts

Bonjour à tous, 

j'ai refais tout mon moteur avec un kit 1641 , et une pompe à huile gros débit , lorsque j'ai démarré le moteur ma pression d'huile frôlait les 6 ou 7 bars à froid 😓 et a chaud au ralenti +/- 3,5 bar et lorsque j'accélère elle monte au max ce qui à eu pour effet de m'exploser le radiateur d'huile + le joint de la cartouche du filtre à huile , j'ai un moteur à double régulation , quel  est le piston qui régule la pression d'huile ? 

 

merci de vos retour 

 

Link to comment
Share on other sites

As tu débouché tes galeries d'huile lors de ta réfection ?

On trouve tellement de saloperies dedans, surtout chez les personnes qui ferment les carters avec la mauvaise pâte à joint. A cela tu rajoute parfois des anciennes casses moteur avec des morceaux qui se rajoutent à tout ce petit monde et tu as une galerie bouchée. ;) 

J'ai vu parfois des bouchons avec des usinages tellement bien fait que certaines galeries étaient tout simplement bouchées par les bouchons une fois serrés.....ou celui qui donne justement sur le puit de piston de régulation arrière, débouché, puis obturé par un bouchon serré à fond qui bloque le piston en position fermé...oui oui....

Tu précises avoir un filtre à huile, quel est ton montage ? full flow ? pompe avec filtre ? Et, question bête, (mais nécessaire pour explorer toutes les pistes)  t'as mis quoi comme huile ?

 

Link to comment
Share on other sites

Il y a 16 heures, pierre1302S a dit :

As tu débouché tes galeries d'huile lors de ta réfection ?

On trouve tellement de saloperies dedans, surtout chez les personnes qui ferment les carters avec la mauvaise pâte à joint. A cela tu rajoute parfois des anciennes casses moteur avec des morceaux qui se rajoutent à tout ce petit monde et tu as une galerie bouchée. ;) 

J'ai vu parfois des bouchons avec des usinages tellement bien fait que certaines galeries étaient tout simplement bouchées par les bouchons une fois serrés.....ou celui qui donne justement sur le puit de piston de régulation arrière, débouché, puis obturé par un bouchon serré à fond qui bloque le piston en position fermé...oui oui....

Tu précises avoir un filtre à huile, quel est ton montage ? full flow ? pompe avec filtre ? Et, question bête, (mais nécessaire pour explorer toutes les pistes)  t'as mis quoi comme huile ?

 

Bonjour oui j'ai nettoyé mes galeries elles me semblaient Nikel :( , pour le montage c'est une pompe gros débit avec un couvercle sur lequel on monte la cartouche de filtre à Huile , j'ai déjà recontrôlé mes pistons car ils ne coulissaient pas bien j'ai repassé les pistons à la toile toute fine et huilée . 

Link to comment
Share on other sites

Il y a 16 heures, Loic a dit :

Il y a un autre soucis que la régulation a priori, mais le piston situé à l'avant (à l'avant de l'auto) est le limitateur de pression.

 

 

Il y a 16 heures, pierre1302S a dit :

As tu débouché tes galeries d'huile lors de ta réfection ?

On trouve tellement de saloperies dedans, surtout chez les personnes qui ferment les carters avec la mauvaise pâte à joint. A cela tu rajoute parfois des anciennes casses moteur avec des morceaux qui se rajoutent à tout ce petit monde et tu as une galerie bouchée. ;) 

J'ai vu parfois des bouchons avec des usinages tellement bien fait que certaines galeries étaient tout simplement bouchées par les bouchons une fois serrés.....ou celui qui donne justement sur le puit de piston de régulation arrière, débouché, puis obturé par un bouchon serré à fond qui bloque le piston en position fermé...oui oui....

Tu précises avoir un filtre à huile, quel est ton montage ? full flow ? pompe avec filtre ? Et, question bête, (mais nécessaire pour explorer toutes les pistes)  t'as mis quoi comme huile ?

 

 

Il y a 16 heures, Loic a dit :

Il y a un autre soucis que la régulation a priori, mais le piston situé à l'avant (à l'avant de l'auto) est le limitateur de pression.

 

Bonjour, il y a t'il possibilité de passer un alésoir pour le corps des pistons de régulation et également un moyen d'accéder à la rampe de lubrification intérieur sans réouvrir le moteur ?

 

Link to comment
Share on other sites

Bonjour, à tous ,

j'ai trouvé la cause de la surpression dans le circuit de lubrification 😅 en fait j'avais placé une semelle spéciale sous le pied du radiateur d'huile pour pouvoir rajouter une second refroidisseur n'ayant pas le second refroidisseur j'ai obturé les deux orifices de la semelle au lieu de faire un pont entre les deux orifices 😓 donc le fait d'avoir obturé les orifices empêchait l'huile de sortir du refroidisseur 😒 j'ai remplacé le radiateur et ai fait un pont entre les orifices et la pression est Nikel !!

merci à vous, 😉

Link to comment
Share on other sites

Il y a 15 heures, Cricritaz a dit :

Bonjour, à tous ,

j'ai trouvé la cause de la surpression dans le circuit de lubrification 😅 en fait j'avais placé une semelle spéciale sous le pied du radiateur d'huile pour pouvoir rajouter une second refroidisseur n'ayant pas le second refroidisseur j'ai obturé les deux orifices de la semelle au lieu de faire un pont entre les deux orifices 😓 donc le fait d'avoir obturé les orifices empêchait l'huile de sortir du refroidisseur 😒 j'ai remplacé le radiateur et ai fait un pont entre les orifices et la pression est Nikel !!

merci à vous, 😉

ça aurait pu être pire ... ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...