Aller au contenu

Recommended Posts

Bonjour à tous,

mon rodage moteur arrivant a therme je me penche maintenant sur l’affinage des réglages moteurs 

mon moteur est un 2007cc/vilo L&G 78mm/ aac web 218:119/poussoir cb light /culasses 040 retravailler dans les règles/allumeur bosch 009/40drla busé en 32,60,135,180/ bougies ngk b5hs

le moteur tourne parfaitement bien mais n’est pas aussi vif que je le souhaiterais, quand je fais un pied à fond la monté en régime n’est pas franche, les bougies sont grisâtres et la flemme de combustion est bien bleu( controlé à la colortune)

quelles sont vont technique pour faire des réglages très fin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, bananacox a dit :

Niveau allumage, c’est un bosch 009 caler a 10degres avec des bougies ngk b5hs

Justement, ça c'est une préréglage, l’affinage se fait en réglage dynamique...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

Après l'allumage il va être intéressant aussi d'essayer plusieurs configurations de gicleurs. Les essais avec la sonde lambda a large bande donnent une bonne idée de la façon de faire, ensuite il ne faut pas trop se focaliser sur les chiffres, parfois les dégrader un peu pour avoir un résultat plus homogène et agréable au roulage.

Bonne journée.

Max

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel est ton Rapport volumétrique et valeur du deck height? l'avance en dépend en grande partie.

Les NGK B5HS sont trop chaudes, avec ce type de moteur j'aurai opté par défaut pour des BP7HS >> même sur les moteurs d'origine de 1200 à 1600 je préfère déjà un indice 6 plus froid que le 5.

Possible selon la génération de DRLA que tes gicleurs soient trop gros, ce sont des origines dellorto en 60 ?

et les jet des reprises?

la montée de l'avance à l'allumage est elle rapide et immédiate en sortie du ralenti?

Pour l'avance maxi pas de règle général parfois c'est 26° avant PMH parfois 38° avant PMH sur les centrifuge, sur un moteur correctement préparé avec une valeur de deck height proche de 1.2 mm (entre 1 et 1.5 mm)  et un RV  de 8.2:1 sur bus/T3/ cox cab ou 8.8 à 9:1 sur cox coach (avec un 218/119 en 108°LC) on est plus sur une base de 30° avant PMH d'avance maxi mais souvent ça va mieux avec 10-12° avant PMH en avance initiale donc une avance interne un peu plus faible que beaucoup d'allumeur centrifuge.

Une fois partit de cette base il faut procéder par essai pour déterminer l'avance  optimale maxi (essai en 3ème ou 4ème en légère côte) j'ai du décrire la procédure sur le site une bonne dizaine de fois.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses 

je fais mes test d’avances en dynamique ce week-end, je prend note pour les bougies Loïc 😉, les 60 sont bien des origines dellorto 

pour ce qui est du moteur le DH est de 1.3mm et le RV de 9

Partager ce message


Lien à poster
Partager sur d’autres sites

ok pour le DH et le RV sur une cox du coup je ne pense pas une bonne chose de dépasser 30° avant PMH d'avance maximum.

Du coup les bougies sont vraiment trop chaudes avec 9:1 de RV >> je te confirme l'indice 7 si tu peux en NGK iridium sinon à défaut BP7HS

Les 60 dellorto sont plus petits de diamètre qu'un 60 alésé c'est pourquoi je pose la question.

Fait des essais d'avance afin de corriger ton hésitation au démarrage au départ c'est à dire s'en t'occuper de l'avance maximum

Tu fais un calage à 7-8 avant PMH en statique afin de comparer au 10° avant PMH puis si ça va encore moins bien tu fais le contraire avec 12-13° avant PMH

Pour l'avance maxi c'est plus la procédure que j'avais décrite en prenant la vitesse maxi en côte, mais autours de 30° ça devrait pas être mal

130 à 135/180 avec des buses de 32 mm est le couple standard utilisée avec le niveau de cuve classique à 5.5-6 mm et pression de carburant 0.22 bar

Jet de eprise en 50 et ralenti entre 55 et 60

Vérifie si tes jet de reprise agissent bien avec un jet bien franc à la moindre sollicitation sur le le levier d'accélérateur.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous , petit retour sur le montage et le test avec les bougies BP7HS.

apres le montage des bougies j’ai eu un net problème à partir de 3000 rpm en 3 et 4eme. Moteur qui ratatouille (obligé de « pomper » avec l’accélérateur pour quele régime continue à monter).

j’ai dû pas mal reprendre la richesse, mais aujourd’hui c’est beaucoup mieux

par contre les bougies reste très blanches, vous en pensez quoi?

92D1A58A-616C-45F1-8B03-3A960BE005A2.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Augmente un peu les gicleurs principaux, même si 135 parait pourtant pas mal.

Tes bougies ne sont pas si mal , mais c'est un poil pauvre sur l'électrode OU il y a une correction d'avance à l'allumage à effectuer.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour donner un ordre d’idée les vis de richesse sont desserré de plus ou moins 3trs

pour ce qui est de l’allumage j’ai suivi les conseils plus haut et je me suis calé à 30 en dynamique 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoins la discussion ...

Tu peux poster maintenant et t'inscrire plus tard Si tu as déjà un compte connecte-toi pour poster sous ton pseudo !

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...