Jump to content

Recommended Posts

Salut tout le monde !

Avec belle journée ensoleillé je décide de faire faire un petit tour avec ma belle cox qui n'a pas bougé depuis 4 mois.

Pour commencer, elle démarre au 1/4 de tour mais la courroie fait plus de bruit que d'habitude.

Après 1 km, une petit odeur suspecte envahie l'habitacle, je m’arrête et constate que la dynamo fume comme pas possible et qu'il y a une sorte de dépôt de limaille de fer dans le compartiment moteur.

Est-ce que vous pensez que la dynamo est HS ou cela peut venir uniquement des charbons ?

Je vous remercie d'avance pour vos réponses.

TaaYo

Share this post


Link to post
Share on other sites

Bonjour 

 

Limaille de fer ferai plus penser au roulement tombe la courroie et regarde si tu as du jeux sur l arbre de la dynamo et si celle-ci tourne bien à la main 

Share this post


Link to post
Share on other sites

les charbons ne sont pas en fer... mais en charbon.

difficile pour nous de t'aider comme ça, à part te donner une série de propositions au pif, il y en aura bien une qui sera la bonne, mais ça ne t'aidera pas.

retires ta courroie et fais tourner ta dynamo à la main et tu verras bien mieux le problème comme l'a souligné myke68.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...