Jump to content

Recommended Posts

tout d'abord , bonjour a tous , je post afin de trouver un peu d'aide , je suis du nord, je possède une cox 1300 de 72 avec un moteur de 1641 d'après ce qu'on ma dit , maintenant un gros problème au niveau moteur justement.il pétarade a l'accélération , du coup mon meilleur amis c'est occuper des réglages au niveau culbuteur ainsi que l'allumage , nouvelle bougie mis en place également maintenant il reste qu'au niveau carburation , il s'agit de 2 carbu weber idf 36 ; et la voiture fume a l'accélération, voila c'est a peu prés tout , du coup je recherche de l'aide pour le réglage si quelqu'un serai disponible car la nous sommes bloquer et très embêter

Share this post


Link to post
Share on other sites

Il y a de tres bon articles techniques sur ce site pour le reglage des doubles carbus. 

Quelques pistes:

Pression d'essence

Pointeau

Taille des gicleurs... 

Mais comme tous moteur non d'origine,. Il n'y a pas de recette universel miracle... Et c'est d'autant plus difficile quand on ne connai pas la config exact

Share this post


Link to post
Share on other sites

Bonjour 

S'il fumé a l'accélération, si la couleur est noire et non bleue, je verrai un problème de trop de richesse. Donc revoir les carbus, configuration et état, puis réglages.

Bonne journée.

Max

Share this post


Link to post
Share on other sites

Revoir tout le systéme de carburation

  • Nettoyage des corps
  • verification des different gicleurs, buses niveau de cuve
  • controle de la pression d'essence
  • reglage de la synchro

Share this post


Link to post
Share on other sites

ok merci pour ses infos , max p il me semble que la couleur de la fumée est bleute il me semble a confirmer lorsque je vais sur place après je recherche quelqu'un, connaisseur,  du secteur qui saurai passer pour régler mes carbu , je paie si besoin pas de soucis pour ça 

Share this post


Link to post
Share on other sites
Il y a 9 heures, sede a dit :

il me semble que la couleur de la fumée est bleute il me semble 

si c'est bleue, surveille ton niveau d'huile régulièrement

;)

Share this post


Link to post
Share on other sites

Bonjour. 

Oui, effectivement, une fumée bleue qui sent la mobylette, c'est une histoire d'huile, niveau et usure moteur. Mais de la a affecter complètement une accélération il faudrait qu'elle te bouffe pas mal d'huile. je penses que la réfection et réglage des carbus fera déjà du bien ce sera fait, tu sera sur de cet élément aussi.

Ensuite si c'est bien de la fumée bleue, il faudra passer par la case réfection moteur.

Share this post


Link to post
Share on other sites

ok pas de soucis , le niveau d'huile n'as pas bouger , par contre personne ne connais ou serai capable de me faire le réglage moteur ?

Share this post


Link to post
Share on other sites
Le 26/01/2019 at 21:56, BAC54 a dit :

Salut,

Est ce qu’au démarrage elle fume?

Les premiers gaz sont ils bleus aussi?

non apparemment pas , par contre toujours cette odeur d'essence , j'ai appris que l'allumeur était un occasion donc je vais tester avec un neuf pour voir , car lorsque l'ancien proprio avait eu ce problème il c retourner de suite sur les carbu en mettant de cote cette possibilité que l'allumeur soit mort , il l'avait juste régler et passer au réglage des carbu chez un professionnel apparemment

Share this post


Link to post
Share on other sites

A la base il faut restaurer les carburateurs.

Une pression d'alimentation de 0.22 bars c'est parfait avec des pointeaux jusqu'à 175.

Ensuite niveau de cuve , le maxi vers 10 mm est correct

Avant même d'évoquer les réglages, il faut une configuration minimale de base

En buses de 28 mm avec tube émulseur f11

52/120/180  reprise 50 est une bonne base avant de faire un premier réglage/ synchronisation.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Speed Shop

    Mecatechnic

    Rudy Olivenca Services

    Highway Import

    Feller Service

    Serial Kombi

    Bug Art

    Coxobus en Seine et Marne

    Bugs Are Us

    Eugene, Artisan tolier

    Microprix

    Initial Cox

    Car Concept

    Vintage Autohaus

    Classic Store
  • Posts

    • bonsoir à tous. Lors de la resto de ma 1500, je n'étais pas présent lors de la phase pneumatique. j'avais acheté préalablement des jantes 5x130 en 5,5 en vue de la phase peinture. Le hic c'est que mon oncle a fait monter du 185/60 R15. Depuis quelques jours, je me suis rendu compte que cette monte était un peu petite pour mon flat 4 (rubrique meca/pneu sur F4E). je souhaiterais du coup remettre des pneus adaptés à mon moteur mais en gardant un peu de largeur pour l'esthétique (185 ou 175) et aussi de l'épaisseur pour combler un peu le passage de roue (elle n'est pas droppée). ci-après une photo pour vous donner une idée de ce que ça donne avec les montes actuelles (185/60 R15) Mon choix partait sur du 185 ou 175 /70 R15.  Pourriez-vous me conseiller sue ce choix? Merci de vos retour, a bientôt.🤙
    • Petit retour sur environ 600 km avec les derniers réglages  faits sur le bord de la route... 5 degrés d’avance initiale ce qui me donne 26 à 3200 rpm. Nickel ! Ça ne chauffe plus, et consomme moins. Pour mémo, avance à dépression non branchée. La pression d’huile ne descend pas en dessous de 2.2 - 2.3 bars à 3000 rpm en conditions difficiles (cols longs et autoroute) et se situe entre 2.4 et 2.8 en conditions normales (route plate et température inférieure à 32-33 degrés).  J’ai même pu rouler sur autoroute à 95 km/h par 27 degrés pendant un trentaine de km avec pression à 2.4 b. En prime la conso est plutôt basse, 12,5 l/100 sur le dernier plein avec essentielle de la montagne. Quant au comportement, rien de négatif. Ça fonctionne bien, le moteur n’est pas mou... ça roule. L’allumeur est toujours équipé d’un plateau hall de Golf / WBX.
    • Une JBW bien en appui, nickel ...    Une SSP qui veut pas, shit ...    La face d'appui du disque    Fausse jumelles  
    • Je me suis un peu planté dans mon diagnostic/analyse. Une SSP sur le train avant de la 67, ça va pas du tout !!!   voir photos. Comme je lisais que la combinaison 135/80/15 à l'avant et 205/70/15 à l'arrière, celle de la 67, était "touchy" dans des conditions de freinage ou de virage un peu hard. J'ai voulu réinstaller les SSP à l'avant de la 67, équipées 165/65/15, pour voir ce que ça donne en terme de look, de tenue de route et surtout de frottement sur l'aile. Je me suis rendu compte que la jante n'était pas en appui total sur le disque .... pffff. Il faudrait reprendre au tour l'intérieur de la face d'appui.  Fatigué !!!
    • Janot98 a entretemps changé la photo, qui montrait un truc incroyable...
  • Upcoming Events

×
×
  • Create New...