Aller au contenu
Lenoir Jérémie

Caches culbuteurs qui sautent et moteur qui ne démarre pas

Recommended Posts

Hello all,

J'ai mon 1835 cc qui m'a laché en pleine nationale. Je venais juste de mettre de l'huile et à mon avis beaucoup trop. Du coup en pleine montée, il a commencé à perdre de la puissance et très rapidement il à fumé, du coup je m'arrête, et là plein de fuméee qui resort du reniflard. Bref je décide de la ramenée via une dépanneuse et de regarder chez moi. 

Ce matin j'essaie de la redémarrer,  impossible, elle pétarde à fond ne démarre pas, et en poussant l'accélérateur, elle pétarde encore plus et fais sauter les deux caches culbuteurs avec plein de fumée qui sort des deux culasses.

Je pense bien sûr que le moteur est mort !! 

Avez des avis ou pouvez vous m'aiguiller sur l'origine de la panne.

Jérémie

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

si tu as vraiment mis trop d'huile l'origine de la panne tu la connais déjà.

après les conséquences ça peut aller loin, piston percé, bielle tordue, vilo voilé, tiges de culbu tordues, arbre à cames cassé...

faut démonter pour savoir, avec un gros coup de bol il n'y a pas trop de dégâts, dans le pire des cas tu récupères les tôles moteur, carbu et allumeur et tu ferraille le reste.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quant tu dit trop d'huile , c'est a dire ? Parfois vaut mieux être entre les deux repères sur la jauge qu'au max ..Bonne chance pour la suite ..

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Lenoir Jérémie a dit :

Je venais juste de mettre de l'huile et à mon avis beaucoup trop

Je comprends pas bien...

Tu ne vérifies pas ton niveau d'huile après un remplissage ou un appoint 🤔???

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello à tous.

Je viens de déposer le moteur, j'ai enlevé la tole, l'alternateur, le pot d'échappement et les bougies.

Première chose, en tournant la poulie du vilo celui-ci semble accrocher et être très dur à tourner à un certain point.

Est-ce normal à votre avis ?

Je déculasse demain !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Lenoir Jérémie a dit :

Et non, j'ai pas verifier li niveau comme un con ! J'ai fait 2000 bornes en 2 semaine, je me suis dit c'est ok, il a besoin d'huile....

C'est un peu comme aller faire un gros plein de courses sans avoir ouvert le frigo au préalable ....

Un point dur c'est normal, ça peut être les compressions à passer... si ça accroche (métal contre métal) c'est beaucoup plus inquiétant.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Aprés... un point dur même sans les bougies c'est supect...

Enlèves les rampes de culbu, là si ca tourne pas librement... ca craint...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×