Jump to content

question givre sur pipe d'admission


Recommended Posts

Bonjour, voila j'ai une question sur le phénomène de givre au niveau de la pipe d'admission sous le carburateur, j'ai lu les anciens posts mais j'ai quand même une interrogation , ma coccinelle et une 1200 de 1971 avec son moteur d'origine et son filtre air d'origine et pot d'origine, hier je suis allais  rouler et au bout d'un moment la voiture a eu de gros ratés je me suis arrêté et j'ai vu du givre sur la pipe d'admission, je suis rentré chez moi et aujourd'hui après avoir lu different post sur le sujet je suis allé voir mon moteur de plus près je l'ai fait chauffer et là je m’aperçois que le tube de réchauffeur côté droit et brûlant mais le côté gauche reste froid idem pour le petit tube de réchauffeur sortant derrière la flûte d'échappement côté gauche est ce normal . D'autre part pourriez-vous m'expliquer le fonctionnement du volet qui se trouve au niveau du filtre à air ? volet que j'ai toujours vu ouvert il est raccordé par un câble rigide jusqu’à une patte située en bas de la turbine, cette patte j'arrive à la faire bouger à la main et je sens que les ou le volet se ferme au niveau de la turbine par contre impossible de la faire bouger via le câble .Merci d'avance pour vos réponses et surtout UNE BONNE ANNÉE A TOUS :) avec un peu d'avance 

Link to post
Share on other sites

Bonjour,

On dirait que tu n'as pas de préchauffage de l'air, et que le petit tuyau de la pipe d'admission est bouchée.

Le préchauffage est simple; tu as un aiguillage sur le filtre à air, qui prend l'air dans le compartiment ou sous la tôle, derrière un cylindre, selon le modèle.
Le câble est commandé par la position du thermostat. 

Met nous une photo de ton moteur? 
Il y a sans doute quelque chose qui t'échappe.

Link to post
Share on other sites
Le 31/12/2018 at 18:15, rapluton36 a dit :

 ...1200 de 1971 avec son moteur d'origine et son filtre air d'origine et pot d'origine...

Il n'y a bien que ça d'origine. Le carbu, l'allumeur, la pompe à essence, l'alternateur...sont des pièces de refabrication récentes. Ce sont les volets de la turbine qui commandent le volet du filtre à air. A toi de vérifier la position du volet moteur chaud et moteur froid pour vérifier le bon réglage de l'ensemble...

 

Link to post
Share on other sites

Pour les pièces de refabrication récentes je le savais , c'est moi même qui est changé la pompe a essence car sur l'ancienne il y avait une fuite, la voiture a été passée en 12 volts par l'ancien propriétaire(l'ai toutes les pièces changée y compris le carbu )   , il y a aussi le filtre a essence qui ne devrait pas être là ,quand je dit moteur d'origine  je me suis mal exprimé je voulais juste  dire que  c'est bien un 1200 c'est tout , je sais bien que ma voiture n'est pas entièrement d'origine(loin de là ) c'est bien pour ça que je voudrais savoir si le montage du clapet de filtre a air est correct "ci joint des photos" . comment voir les volets de la turbine ? je l'ai entends s'ouvrir et ce fermer quand j'actionne la patte mais je ne peut pas les voir (ou alors faudrait que j'essai de voir avec une glace ou autre ) 

PXR_20190102_105955.jpg

PXR_20190102_110223.jpg

PXR_20190102_110259.jpg

PXR_20190102_110313.jpg

Link to post
Share on other sites

Bon... le principe y est, à savoir que le volet de commande de ton boitier de filtre à air est bien relié à la tringlerie d'ouverture fermeture des volets.

Cette tringlerie pour être pleinement fonctionnelle doit être actionnée par la dilatation/rétractation du calorstat via sa tige de liaison.

Note par contre que ton câble est incomplet, il lui manque le ressort intermédiaire à sa liaison avec la commande du boitier.

Pour avoir un visuel complet de tes volets, tu dois déposer ta turbine avec sa niche. C'est possible moteur en place mais plus commode moteur déposé.

Regarde les photos ci-dessous... tu y vois ce fameux ressort ainsi que le mécanisme complet en parfait état d'origine !

 

22787034lm.jpg?rand=1519321797

 

calors10.jpg

Link to post
Share on other sites

Salut,

Pour vérifier que ton clapet est en bonne position, tu injecte un peu de nettoyant pour freins devant l'entrée du filtre à air, le moteur étant chaud. 

Si le régime augmente, ton clapet est en position "été", et donc tu auras du givrage en hiver.
Le régime devrait augmenter si tu injectes via le long tuyau qui descend à droite, sous la tôle moteur.
Il y a bien une écope prévue pour brancher ce long tuyau? (prise d'air chaud ET déflecteur d'air)

prise air chaud.jpg

Si tu remplaçais ces buses en alu, qui se plient facilement, par des buses alu/carton, disponibles chez les pros?

La liaison carbu distributeur n'est pas correcte: tu risques d'voir de l'essence sur la membrane, à moins qu'il ne soit déjà trop tard.

allumeur2.jpg

Le filtre à essence n'est pas à sa place; il faut le mettre soit sous le réservoir (idéal) ou en sortie de poutre (avec des colliers!)

Link to post
Share on other sites

AMO merci beaucoup pour les photos , effectivement je comprend mieux le mécanisme , pour le ressort je ne sais pas si je peux retrouver un câble + ressort d'origine en vente sur les sites de pièces  , a voir .

Et 'il possible de démonter le calorstat sans sortir le moteur car j'ai un tout petit garage et par ce temps là impossible de travailler sous la grange en plein courant d'air .

Pour LUCAS , je pense que les clapets doivent être sur la position été car j' ai roulé cet été sans soucis particulier ,je ne mettais pas soucier de ce clapet de filtre a air entant donné que c'est ma première coccinelle j'avoue en découvrir tout les jours .Pour l'écope elle est bien présente, il s'agit bien de ce bout de tuyau ou est raccordé la buse remontant vers le filtre air ? Par contre je ne vois pas ce qu'est la liaison carbu distributeur (est quelle est le risque de l'essence sur la menbrane )? Pour les buses si tu dit que les buses alu/carton sont mieux je vais les remplacer .Pour le filtre a essence j'ai prévu de le faire , par contre dans le compartiment moteur vaut'il mieux mettre de la durite ou mettre comme a l'origine des tuyaux rigides .

A j'ai oublié de dire que j'avais fait chauffer le moteur et rien ne se passe le clapet du filtre reste ouvert , est ce que le changement de taille du calorstat est visible a l'oeil nu car moi j'ai eu l’impression qu'il ne bougais pas 

Link to post
Share on other sites
Il y a 10 heures, rapluton36 a dit :

je pense que les clapets doivent être sur la position été car j' ai roulé cet été sans soucis particulier

Bonjour,

Tu peux rouler en été avec le clapet en position hiver; tu consommeras plus, c'est tout.

Citation

Par contre je ne vois pas ce qu'est la liaison carbu distributeur (est quelle est le risque de l'essence sur la membrane )? 

Tu as un bête tuyau entre le côté droit du carbu et le distributeur. Il permet de modifier l'avance en fonction de la dépression dans le carbu, cad de la charge du moteur. Alors... un tuyau flexible ne transmet pas bien le signal, et de plus, il contient des vapeurs d'essence. Elles se condensent et tombent sur la membrane de la pastille qui apprécie modérément. C'est pour cela que VW, dans sa sagesse, 😉 , a prévu un tube en alu, recourbé vers le haut. Ainsi l'essence retombe dans le carbu... Aussi simple que ça. On peut en fabriquer avec du tube alu 5 mm de modélisme.

Pour cette histoire de clapet, il te faudra absolument un ressort en bout de câble. Je le fixerais avec des dominos d'électricien.
Pour voir si le système coulisse, mets la voiture sur chandelles, dépose le calorstat, et pousse et tire la tige, pour voir si les volets de coffre de turbine pivotent, et pour voir ce qui se passe au niveau du filtre.

Car si tu as du givre, c'est que le système ne fonctionne pas. 
Tu as la coupelle et le manchon qui sort de la tôle; c'est fort bien! Tu as donc  la possibilité d'arrivée d'air chaud.
Reste à trouver la bonne position du clapet.
 

Link to post
Share on other sites

LUCAS : pour le fonctionnement des clapets de la turbine il fonctionne je pense car en bougeant la patte ou se fixe le câble arrivant du filtre a air je les "entends" s'ouvrir et se fermer en même temps le clapet du filtre se referme  un peu ( a moitié ) , peut être est ce au niveau du calorstat que la liaison ne se fait pas .En parlant du calorstat  je n'ai pas eu le temps de le prendre en photo mais pour moi il est comme sur la photo de Amo , de toute façon dès qu'il fera moins froid je le démonte et je vérifie tout ça .

Par contre je croyais que rouler avec les clapets en position HIVER risqué de faire surchauffer le moteur ou alors je confond tout 

Je joint une photo avec une flèche rouge pour montrer ce que je suppose être la liaison carbu distri  et une flèche verte pour montrer le tuyau partant du manchon prise air chaud et allant au filtre , c'est pour voir si j'ai tout compris :confused:

PS : est ce quelqu'un aurait la taille du ressort pour le clapet de filtre air ? 

image3.JPG

Link to post
Share on other sites
Il y a 2 heures, rapluton36 a dit :

Par contre je croyais que rouler avec les clapets en position HIVER risqué de faire surchauffer le moteur ou alors je confond tout 

Non, pas du tout.

Ce ne sont pas les quelques calories (à 50°C) qui empêchent le givrage du carbu, et qui facilitent l'évaporation de l'essence, qui vont faire surchauffer ton moteur.
Rouler l'été en position hiver te fais perdre du rendement thermodynamique et augmenter la consommation. C'est tout.
Sur ma caisse à eau suédoise, il y a préchauffage systématique, sans réglage possible.

Par contre, une avance mal réglée, un échappement "à la Marcel" qui perturbe le flux, là, tu peux faire fondre un piston.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Microprix

    piecesauto24.com

    Vintage Autohaus

    Rudy Olivenca Services

    Initial Cox

    Slide Performance

    Mecatechnic

    Bug Art

    Eugene, Artisan tolier

    auto-doc.fr

    Serial Kombi

    Bugs Are Us

    Car Concept

    Coxobus en Seine et Marne

    Speed Shop

    Mascotte Assurances

    Feller Service
  • Posts

    • Salut, il y'a un décalage entre la came du cylindre 1 et la came du cylindre 3 sur l'AAC, il faut être sûr que ton ordre d'allumage coïncide avec l'ouverture de tes soupapes. Comme je te l'avais dit, vérifie que tu n'ai pas échangé entre le 3 et le 1. Lorsque tu fais tourner ton AAC, ta soupape admission cylindre 1 s'ouvre avant celle du cylindre 3, et regarde où pointe ton doigt d'allumeur lorsque tu as vérifié ça...
    • Ma cruising pedal vient de chez fastfab. Livrée avec une vis de 10mm un peu plus longue. Pas de notice Je suppose que l'embase de cette pédale est vissée là où est vissé le pédalier sur le tunnel. Mais du coup il manquerait une entretoise de 15mm et une vis 15mm encore plus longue.  Votre pédalier a-t-il cette patte vers l'arrière ? J'ai passé l'embase de ma pédale dedans mais c'est elle qui m'oblige à décaler de 15mm vers la pédale de frein.
    • Bonjour, merci pour vos réponses. Sacré forum ! C'est plaisant de voir autant de réactivité.  Les culasses ont étés travaillés côté admission, je viens de regarder les conduits. Il y a des traces de fraises.  Je suis en simple ressort.  Là je suis à un point de doute. Je n'ai pas le budget actuellement pour des culasses neuves. Si je déculasse, je vais me lancer dans un taf de fou car je peine à trouver les pièces qu'ils me faut. Et surtout les bonnes pièces.  Là pour remettre en route le moteur, j'envisage d'acheter une rampe neuve de culbu d'origine, acheter des tiges chromoly et réussir à déterminer la longueur qu'il faut.     
    • C'est bien là ma question. J'en ai aucune idée. Je ne sais pas comment je me retrouve avec écrit 1600cc sur la carte grise et à coté 7cv fiscaux. De toute manière, ce n’est pas très grave, ça fait plaisir de rouler avec une cox qui a un peu plus la pêche et niveau assurance, je n'ai eu aucun problème. L'assurance n'a pas fait abstraction de la taille du moteur, mais seulement de la puissance fiscale de la voiture. Donc même en tant que jeune conducteur je paye un prix très correct. Mon assureur commence à bien me connaître et il sait que j'aime bien le voitures qui sortent de l'ordinaire et donc que je ne suis pas là pour faire le guignol avec. Ça joue. D'abord une cox, ensuite un Corrado VR6 et maintenant une nouvelle cox.  
    • A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :   Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3. J’ai branché mon faisceau en fonction, soit comme illustré ci-après. Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ? Merci de vos commentaires
  • Upcoming Events

×
×
  • Create New...