Jump to content
Sign in to follow this  
Steppin'Out44

Quel est ce bruit ?

Recommended Posts

Bonjour les pros de la cox.

Ce matin j'ai démarré plusieurs fois de suite la 1302 afin de faire des tests au niveau des bougies car le moteur tournait sur 2 cylindres. J'ai identifié les cylindres en questions (1 et 2). J'ai re-réglé ensuite le jeu de la vis platinée, et en voulant redémarrer : impossible. Il y a un bruit qui vient à peu près de l'emplacement du démarreur (voir vidéo).

 

D'où vient à votre avis le problème? Merci d'avance pour vos réponses.

 

Share this post


Link to post
Share on other sites

Bonjour,

On dirait que le moteur du démarreur tourne, mais que l'engrenage du bendix (relais) n'avance pas, et donc n'entraîne pas le volant moteur.

Hypothèse: fourchette du relais cassée.

Cependant, je ne vois aucun lien avec le réglage de l'avance ou des contacteurs.

Share this post


Link to post
Share on other sites

tu peux démonter ton démarreur pour le contrôler.

il arrive que ce genre de soucis soit uniquement dû à un encrassement du bendix.

attention lucas, le bendix c'est la partie du lanceur avec le pignon d'attaque.

d'ailleurs je ne sais pas si on peut parler de bendix sur ce démarreur étant donné que le système bendix ne comporte pas de fourchette, il est autonome actionné uniquement par vitesse et inertie.

Share this post


Link to post
Share on other sites
il y a 17 minutes, fonfon a dit :

d'ailleurs je ne sais pas si on peut parler de bendix sur ce démarreur étant donné que...

Oui, oui, sans doute; d'ailleurs, Bendix est une marque, non? Comme Ferodo pour garniture de freins.

Share this post


Link to post
Share on other sites

normal, sur les cox, combi... le pignon est entrainé par le solénoïde, la discution avait dérapée sur le sujet des bendix mais sans rapport avec ton démarreur.

avec des câbles de démarrage branches ton démarreur à une batterie puis à l'aide d'un fil volant teste son fonctionnement.

le pignon d'attaque doit s'avancer et tourner.

Share this post


Link to post
Share on other sites

Merci Fonfon, je vais tester ça.

En attendant je compte déplacer la cox en la tirant derrière un camion pour l'entreposer dans un garage au sec, j'ai quelques km à faire comme ça. Pour l'instant j'ai bouché le trou laissé par le démarreur avec un chiffon. Questions : je pensais enlever le chiffon pour faire la route afin de ne pas endommager le volant moteur, mais est-ce risqué de faire rouler la cox en roue libre avec le trou béant? (risque que des merdes qui entrent par le trou). (je sais que j'aurais du attendre d'être au sec pour enlever le démarreur...😬 )

 

 

Share this post


Link to post
Share on other sites

Pas de risque si ce n'est:

*celui du chiffon, qu'il faut enlever

*les cables électriques normalement connectés au démarreur qu'il faut isoler ou déconnecter

Share this post


Link to post
Share on other sites
Il y a 3 heures, Loic a dit :

Pas de risque si ce n'est:

*celui du chiffon, qu'il faut enlever

*les cables électriques normalement connectés au démarreur qu'il faut isoler ou déconnecter

J'aurais plutôt dit vu que le démarreur est déjà déposé

Débrancher la batterie plutôt que d'isoler les connections du démarreur, si cela n'a pas été fait lors de la dépose du démarreur

Attaché les câbles pour éviter qu'ils pendent

Enlever le chiffon, et mettre les vitesses au point mort

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Eugene, Artisan tolier

    Mecatechnic

    Serial Kombi

    Initial Cox

    Bug Art

    Rudy Olivenca Services

    Microprix

    Car Concept

    Speed Shop

    Bugs Are Us

    Highway Import

    Feller Service

    Vintage Autohaus

    Coxobus en Seine et Marne

    Classic Store
  • Posts

    • Il manque le tuyau de chauffage gauche, le joint qui fait étanchéité entre le tube manquant et la tôle... Dans l'immédiat il faudrait boucher la sortie sur la turbine... Là, le moteur refoule de l'air chaud dans le compartiment moteur >> Gros risque de chauffe, surtout par les températures qui courent en ce moment... le joint de tour moteur à l'air d'être cuit (absent en bas à gauche) >> Idem, ça n'aide pas au refroidissement du moulin.. Absolument rien de surprenant à voir un 1600 dans un 79.
    • Grosse différence de puissance et comportement?
    • Merci bpc ca me rassure. du coup tout est logique avec la photo?
    • En 79 les Bay étaient proposés avec le 1600 t1 ou le 2l t4
    • Bonjour à tous je suis en train d acquérir un t2b westy 79. M plate qui colle à 100%. C est mon premier combi, je roule en Cox depuis 20 ans et j avoue que je trouve le bruit du moteur (c est idiot peut être) vachement plus discret que celui de ma Cox 69. le combi est en très bon état, complet. le moteur a été changé par le précédant propriétaire et, je crois mon vendeur avec qui tout est très clair, pour un moteur équivalent. Je pense que le mien était d origine en 1600cc. La plaque M est, à la fin après le FR: 231: combi porte coulissante droite conduite gauche 9: deluxe: je pense que c est une option de chauffage sol qui est présente  1: moteur 37(50) 1584cc >>> donc celui ci est bien le 1600cc que l on appelle le t1 non? 1: boite manuel  Qu en pensez vous ? est ce possible d avoir un 1600cc d origine sur un t2b 79? ( certains me disent que cela est étonnant, pourtant la m plate le montre bien). la photo du moteur joint à mon post colle t elle pour vous avec un 1600cc? Y a t il des choses anormales? niveau bruit: mon ressenti par rapport a la cox est il normal!?   merci d avance!
  • Upcoming Events

×
×
  • Create New...