Jump to content
Sign in to follow this  
jocombi

Trou a l'accelération cox .

Recommended Posts

Bonjour et bonne fêtes de fin d'année à tous les passionnés.

Pour moi problème casse tête.

Voila j'ai reconfiguré un moteur vw 1600 double admission qui avait été modifié par l'ancien proprio.

J'ai réinstallé une pipe d'admission avec réchauffeur, monté un carbu que j'avais en stock Bocar 34 pict 3

,installé un allumeur electronique petronix avec capsule de dépression,changement des bougies et du faisceau d'allumage HP.

La voiture démarre au quart de tour starter en fonction  ,le régime se stabilise moteur chaud au ralenti, mais si j'accélére un coup sec là

c'est le trou et obligé de l'accélérer progressivement.

J'ai pensai peu être à une prise d'air ? J'ai tout controlé.

J'ai pensé à la capsule de dépression de l'allumeur ( allumeur neuf) et éssayé avec des vis platinées méme résultat LE TROU.(réglage à la strobo)

Je pense me diriger vers un changement de carburateur sachant que les carbus bon marché ne passe pas et but sur la turbine.

Quand pensez vous?

Merci d'avance et plein de bonnes choses à vous pour ces fêtes.

Share this post


Link to post
Share on other sites

C'est bizarre tant que le volet de départ n'est pas complètement ouvert sa fonctionne sans trou.

Dés que le sarter s'enlève volet ouvert apparition des trous.

Share this post


Link to post
Share on other sites

Bonjour,

Donc actuellement ton moteur est un 1600 double admission d'origine c'est bien cela ?

Le filtre à air d'origine est mis en place pour les essais avec l'admission d'air chaud fonctionnel et, de même, le réchauffage de la pipe d'admission se fait donc en accord avec un échappement d'origine. est ce bien le cas ?

As tu fais des essais de débit de pompe de reprise sachant que le volume est réglable ?

L'allumeur est il une reproduction ou un origine Bosch ? as tu la possibilité de voir si la montée en avance centrifuge (capsule déconnectée) est rapide dès la sortie du régime de ralenti si il s'agit d'une repro ?

 

Share this post


Link to post
Share on other sites

Le moteur est bien un 1600 double admission.

Le réchauffage de la pipe a été controlè il n'est pas bouché avec échappent d'origine.

L'essai a été fait avec un allumeur 050 (vis platinées condo neuf) et allumeur electronique petronix avec capsule 

de dépression  pour un méme résultat.(réglé a la lampe strobo.)

j'ai réglé le volume de pompe de reprise au maxi et mini sans amélioration (carburateur Bocar)

J'ai voulu essayer un autre carbu que j'avais en stock acheté chez méca....premier prix mais il ne vient buter contre la turbine.

Pourtant le Bocar e solsex passe bien.

Share this post


Link to post
Share on other sites

  Bonsoir, 

Le problème a t'il été résolu? car j'ai le même souci sur mon combi en 1600cc, tout va bien avec le starter, dés lors que celui ci n'est plus en action, les accélérations franche deviennent impossible, c'est un grand trou, il faut accéléré doucement pour prendre le régime.

 Ce que j'ai fais, j'ai interverti le carbu 34 pict3 avec un autre qui fonctionne bien sur mon autre combi, même chose, j'ai changé l'allumeur aussi, pareil, bouché la prise de dépression du servo frein au cas ou il y aurait une fuite, pareil, multiple réglage de l'avance et du carbu, rien n'y fait, je ne sais pas si il y a un aac came dedans, car je ne connais pas l'historique du moteur, il y a un pot style mondo et 4 en 1 a part ce souci, le combi fonctionne a merveille, prend ses tours correctement a chaud en accompagnant l'accélération et arrive a 130/140 compteur sur  développement d'origine

 la, j'ai dans la main un bidon de 5 litres d'essence et un briquet, j’hésite..🤪

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...