Jump to content
dduck

1600i de 1996 ... Ne démarre plus

Recommended Posts

Salutatous, 

si je me considère ici Padawan face à quelques maîtres Jedi, pour certains de mes proches, je suis vu ma petite expérience le premier qu’on appelle quand un souci se présente 😇

J’avais dégotté il y a un peu moins de deux ans une jolie et très performante 1600i de 1996 à vil prix dont j’ai fait profité un copain. Elle n’avait qu’un souci de charge qui a été résolu par le changement de l'alternateur.

La pompe à essence venait d’être changée par le précédent proprio.

Il faut reconnaître qu’ouvrir le compartiment moteur de cette auto vous fait rapidement perdre vos bases ... changer une bougie est déjà un travail de contorsionniste...

Sa voiture fonctionnait parfaitement jusqu’à la semaine dernière elle a fait 300m et s’est coupée net ... 

Il semble que la pompe à essence soit la première chose chose à vérifier mais faute d’en avoir en stock on a déjà voulu vérifier les bougies et la bobine comme pompe à essence coûte 229€ ça nous aurait arrangé  ...

D’ailleurs sur ce sujet  j’ai découvert en tapant sa référence qu’Ali l’épicier chinois en proposait à 73€ ... surprenant ... ou pas.

A noter que le changement de bobine pour une neuve (repro BBT) a déclenché  un bruit qu’on entendait pas avant au contact ... si la méthode peut paraître curieuse,  j’avoue qu’ on a du coup remis l’ancienne 😅  ... vu que ce bruit n’existait pas avant 😓 

Ensuite comme j’avais 4 Ngk Bp5es en stock et qu’elles apparaissent dans la liste des équivalent des siennes des  Bosch **8dco (j’ai oublié le début .. ) qui étaient vraiment tristes ... On les a changé car c’était l’occasion ... Sauf que j’ai lu sur un autre sujet qui traite de l’injection qu’il pourrait être nécessaire d’utiliser des modèles résistifs...

Quelqu’un peut il me confirmer qu’on pourrait avoir ajouté une cause de panne ? Et me conseiller un modèle Ngk approprié ...

 Avant de l’inviter à vérifier le fonctionnement de la pompe à essence ... si vous avez des pistes différentes ... 

Le démarreur se lance parfaitement mais pas de signe de vie ...

 

 

Share this post


Link to post
Share on other sites

bonjour

je pense que les deux post en parallèle vont êtres complémentaires.

vous semblez avoir le même soucis... 

avant d'envisager un changement de pompe il pourrait être intéressant de vérifier si elle débite et faire une mesure de pression, d'autant plus au prix de la pompe.

Share this post


Link to post
Share on other sites

Je ne connais pas le système d'injection des cox en particulier mais le principe de son montage est toujours le même .

Deux pistes :

-soit un manque d'allumage ( on peut commencer par contrôler si il y a une étincelle aux bougies)

-Soit un manque de carburant

Sur un système à injection , la pompe à essence est électrique et n'est alimentée que sous l'action du démarreur par l’intermédiaire d'un relais double .

Ce relais double n'autorisera l'alimentation électrique de la pompe à essence qu'en présence du signal d’allumage .

Si présence d'étincelles aux bougies , il faut contrôler si le + 12 volts arrive aux bornes de la pompe (toujours sous l'action du démarreur) ainsi qu'une bonne mise à la masse .

Si présence de 12 volts et que la pompe ne tourne pas : échange de pompe

Si absence de 12 volts , il faut remonter jusqu’au relais ( tu peux alimenter brièvement la pompe en direct depuis la batterie pour contrôler si elle tourne )

 

Share this post


Link to post
Share on other sites

Merci et concernant une incompatibilité possible des bp5es ? Histoire de ne pas avoir ajouté une cause possible de panne ...

Une référence à conseiller ?

Share this post


Link to post
Share on other sites

pompe à essence vérifiée ... elle debite .. pas de souci d'arrivée niveau injecteur ...

 

Prochaine piste ?

 

Quelle référence de bougie mettre ?

Share this post


Link to post
Share on other sites

dépose un injecteur pour voir si il diffuse du carburant.

monte des bougies BPR6ES ou BPR6ET, indice 5 si tu veux mais je préfère les indices 6

 

Share this post


Link to post
Share on other sites
Le 26/12/2018 at 09:31, dduck a dit :

Help ;) je ne voudrais pas avoir ajouté une cause de panne avec ces bougies ;)

Des bougies il y en a 4, donc ça ne peut pas donner:

"Sa voiture fonctionnait parfaitement jusqu’à la semaine dernière elle a fait 300m et s’est coupée net ... ", même si elle ne sont pas parfaite.

 

Reprendre les basic, même si c'est une injection, et ne pa changer les pièces les unes après les autres jusque ça marche.

En général, "arrété net" correspond à une panne d'allumage, mais sur une injection, c'est effectivement différent.

- vérifier s'il y a de l'allumage, c'est assez simple.

- vérifier si la pompe à essence débite

- vérifier si l'injecteur débite

;)

 

Share this post


Link to post
Share on other sites
Il y a 3 heures, le-alain a dit :

Des bougies il y en a 4, donc ça ne peut pas donner:

"Sa voiture fonctionnait parfaitement jusqu’à la semaine dernière elle a fait 300m et s’est coupée net ... ", même si elle ne sont pas parfaite.

 

Reprendre les basic, même si c'est une injection, et ne pas changer les pièces les unes après les autres jusque ça marche.

En général, "arrété net" correspond à une panne d'allumage, mais sur une injection, c'est effectivement différent.

- vérifier s'il y a de l'allumage, c'est assez simple. 1

- vérifier si la pompe à essence débite 2

- vérifier si l'injecteur débite 3

;)

 

les étapes 2 et 3 ont été faites ...

Quant  à la 1 ... pas de condo ni de vis platinées ... j'ai séché :p 

Du coup comme on en avait une neuve en stock , on a changé la bobine (estampillée BBT) mais la nouvelle déclenchait un bruit inconnu jusqu'alors (comme le bruit de la pompe à essence mais plus intense) ... on avait remis l'ancienne 😅

 

Mais ce n'est pas ma cox et on a des emplois du temps compliqués à synchroniser ... j'essaie de lui avancer des pistes ...

Il y a 6 heures, Loic a dit :

dépose un injecteur pour voir si il diffuse du carburant.

monte des bougies BPR6ES ou BPR6ET, indice 5 si tu veux mais je préfère les indices 6

 

Il m'a dit avoir fait le test et m'a dit que l’essence arrive ( il n'est pas inscrit ici  ... honteux d'ailleurs)

 

Concernant les bougies,  pour pouvoir utiliser l'éthanol j'ai lu que des modèles iridium pouvaient être un plus qu'elle serait la référence (si tu confirmes l'intérêt) ?

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Serial Kombi

    Car Concept

    Coxobus en Seine et Marne

    Microprix

    Bugs Are Us

    Classic Store

    Vintage Autohaus

    Initial Cox

    Feller Service

    Highway Import

    Bug Art

    Eugene, Artisan tolier

    Mecatechnic

    Rudy Olivenca Services

    Speed Shop
  • Posts

    • Je dirais la conséquence d'un entretien rigoureux, qui dépasse de loin tous les points de "la révision Volkswagen".
    • Il y a des manos afr pour sondes larges bandes qui coutent assez cher et les manos afr pour sondes à bandes étroites.   une sonde lambda à bande étroite (classique) va sans doute te donner des informations correctes à tout les regimes mais bcp moins précises. Personnellement je ne connais que la sonde large bande lsu 4.9 que j'ai bricolé il y a quelques temps. Sur le post suivant j'avais eu l'occasion de parler un peu plus précisément de la différence entre sonde larges bandes et bande étroite. https://www.flat4ever.com/forums/topic/67670-ordinateur-de-bord/?tab=comments#comment-659137 A+
    • Oui ... Et cette référence est transposable à outrance..... Ma truelle à 18 ans, et je peux te dire qu'elle a croisé quelques tonnes de ciment ..
    • Oui et donc comme ton câble à tenu 43 ans et 230000 kms, devons nous sérieusement  considérer cela  comme LA  reference?  😉
    • Bonjour, donc si j'ai bien compris c'est le fil rouge a branché ? Est les autres..... Je comprend pas. Désolé            Heuuuuuuuu En faite si je voulais branché la sonde sur un mano afr classique sans boîtier électronique.... Donc pas possible........ Du coup une sonde lambda classique donnerai les informations correct ? A tous les régimes ? Je pensais qu'il fallait obligatoirement une large bande. Merci de tes renseignements, tu m'évite de faire des bêtises...
  • Upcoming Events

×
×
  • Create New...