Jump to content
ezoonib

conseils pour un débutant

Recommended Posts

il y a 46 minutes, fonfon a dit :

commence par mettre une paire de charbons neufs et ne fais plus tourner le moteur avec ce charbon cassé, tu risques de bousiller le collecteur

Le charbon je l ai coupé a la scie afin de lui donner un aspect correct et il me semble bon...je suis d accord que 2 neufs serais mieux mais  pour faire un test ca le faisait bien. Du coup tu penses que le fait de mettre 2 charbons neufs devrait regler mon probleme ? 

Share this post


Link to post
Share on other sites
il y a 50 minutes, fonfon a dit :

euh le fil vert DF sur B+ ???

là je ne comprend pas pourquoi ! 

Sur D+ pardon...

 

Share this post


Link to post
Share on other sites
il y a 36 minutes, ezoonib a dit :

Le charbon je l ai coupé a la scie afin de lui donner un aspect correct et il me semble bon...je suis d accord que 2 neufs serais mieux mais  pour faire un test ca le faisait bien. Du coup tu penses que le fait de mettre 2 charbons neufs devrait regler mon probleme ? 

Un charbon trop court (trop usé) peut parfois créer un mauvais contact car il plaque mal, quelle est sa longueur actuelle?...

Share this post


Link to post
Share on other sites

et un charbon trop cout, plus tu le coupes et plus il est trop court...

brancher DF sur D+, tu fais une boucle pour rien, c'est comme si tu branchais un tuyau d'arrosage à son autre extrémité.

Share this post


Link to post
Share on other sites
il y a une heure, kads a dit :

Un charbon trop court (trop usé) peut parfois créer un mauvais contact car il plaque mal, quelle est sa longueur actuelle?...

ben justement il etait plus usé vue que je l'ai coupé proprement et en taille il etait grand donc une fois coupé il doit faire 18 mm facile..

du coup c'est pour cela que je me dit que cela ne doit pas venir des charbons mais plus de la dynamo car elle ne debite rien d'apres les differents test que j'ai fait.....

je sais plus ou j'en suis et que faire du coup....si ce n'est acheter un alternateur avec regulateur integre et je serais plus emmerdé pour le moment :)

 

Share this post


Link to post
Share on other sites
il y a 29 minutes, fonfon a dit :

et un charbon trop cout, plus tu le coupes et plus il est trop court...

brancher DF sur D+, tu fais une boucle pour rien, c'est comme si tu branchais un tuyau d'arrosage à son autre extrémité.

mdr c'est d'une logique implacable :) 

pour le branchement j'ai lu cela sur :https://www.techni-tacot.com/la-dynamo-verification-depannage/ 

avec le test 2...

d'apres ces tests, cela ressemble bien à une dynamo avec probleme....

vu ou j'en suis j'vais p'tre la demonter et faire une refection de celle ci ou me commander un alternateur (c'est pas perdu meme si c'est pas trop le moment)

 

Share this post


Link to post
Share on other sites

ta dynamo est de type B.

"le test 2bis; connecter D+ avec DF accélérer, si il ne se passe rien la dynamo est de type B."

bon, tu as fais le test 2bis, il ne s'est rien passé... ça confirme que ta dynamo est de type B, pas quelle est morte !

concernant le test 1bis, il indique que la dynamo ne fonctionne pas, mais avec un doute sur les charbons ça ne veut pas dire que la dynamo est morte.

 

Share this post


Link to post
Share on other sites
Citation

bon, tu as fais le test 2bis, il ne s'est rien passé... ça confirme que ta dynamo est de type B, pas quelle est morte !

concernant le test 1bis, il indique que la dynamo ne fonctionne pas, mais avec un doute sur les charbons ça ne veut pas dire que la dynamo est morte.

Ben en relisant le document je ne suis pas trop d’accord avec toi (mais en meme temps j'y connais rien ) car j'ai commence par les test 1 puis 2 (type a) dont les resultat sont nul donc on passe au type b

re test 1 puis 2 toujours des valeurs nul (ne varie pas) donc toujours d'apres le document le probleme est coté dynamo (ca on commence a s'en douter) après est ce le charbon ou la dynamo en elle meme (est ce que cela se repare ?)

Test 2/bis

Déconnecter le câble d’excitation E-(Ex) sur la dynamo, connecter le fil volant entre les bornes D+ et E (Ex), accélérer, la tension monte en flèche ainsi que l’intensité ( moi non)  = la dynamo est du type A et fonctionne bien, le problème se trouve donc dans le régulateur, si pas de résultat, la dynamo est de type B ou défectueuse, passer au test 1, si pas de résultat la dynamo est défectueuse.
Si fonctionnement correct, le régulateur est défectueux.

j'ai pas réussi a avoir de charbon (magasin fermé), je vais refaire des tests avec mon charbon rétrécie (je vais faire une photo et prise de cote).

 

Share this post


Link to post
Share on other sites

ta dynamo est de type B, pas besoin des tests 1 et 2, seuls 1bis et 2bis te concernent.

et oui ta dynamo est défectueuse, mais si ce n'est que les charbons il suffit de les remplacer pour que ta dynamo soit de nouveau opérationnelle.

tu peux aussi faire les tests d'isolement et d'impédence en retirant les charbons, tu dois ne pas avoir de défaut d'isolement et trouver presque 4ohms.

 

Share this post


Link to post
Share on other sites
il y a 16 minutes, fonfon a dit :

ta dynamo est de type B, pas besoin des tests 1 et 2, seuls 1bis et 2bis te concernent.

et oui ta dynamo est défectueuse, mais si ce n'est que les charbons il suffit de les remplacer pour que ta dynamo soit de nouveau opérationnelle.

tu peux aussi faire les tests d'isolement et d'impédence en retirant les charbons, tu dois ne pas avoir de défaut d'isolement et trouver presque 4ohms.

 

je vais tester l'isolement aussi, tu as bien raison et Merci fonfon, désolé de te prendre autant de temps....

je lorgne sur les cox depuis tellement longtemps et j'ai mis plus de 6 ans à me décider à franchir le pas pour ma première cox.

J'ai pas choisi l'option facilité mais c'est pas grave c'est super intéressant (on en apprend tout les jours).

 

Share this post


Link to post
Share on other sites

pas de soucis si ça peut t'aider et ça ne me prend pas de temps, je bosse sur un projet et je répond quand je me pose au chaud pour prendre un café.

les dynamos sont fiables et c'est tout de même rare qu'elles lâchent, mais ça peut arriver. 

Share this post


Link to post
Share on other sites
il y a 7 minutes, fonfon a dit :

pas de soucis si ça peut t'aider et ça ne me prend pas de temps, je bosse sur un projet et je répond quand je me pose au chaud pour prendre un café.

les dynamos sont fiables et c'est tout de même rare qu'elles lâchent, mais ça peut arriver. 

je prend le temps demain de faire ces tests et au pires je demonte tout comme je sais bien le faire.

ca va m'eviter des depenses inutiles pour le moment...

T au top fonfon :) encore merci

Share this post


Link to post
Share on other sites

hello,

petite news du jour,

1 - j'ai vérifier la taille de mon charbon recoupé. il fait 19 mm ca va pas top mais ca va

20181229_152956_resized.jpg20181229_153321_resized.jpg

2 - j'ai fait un test d isolement de ma dynamo a l'aide d'une ampoule : celle ci ne s'est pas allume...bon signe

inducteurs_masse.JPG
Test d'isolation !

Ci-contre à gauche, un exemple de test d'isolation à l'aide d'une batterie de 12 Volts et d'une lampe témoin de forte puissance (50/60 Watts) branchée entre le circuit des inducteurs et la carcasse de la dynamo, si celle-ci s'allume les inducteurs sont à la "masse" et à remplacer.
Ce contrôle est valable pour toutes vérifications d'un bon isolement et tous types de dynamos, démarreurs et autres accessoires, ex : porte balais positif, bobinages de l'induit vis à vis de son axe, etc...

3 - j'ai fait un tourner la dynamo sans la courroie : pour ce faire j'ai laissé tout branché comme cela doit etre puis actionné le conjoncteur/relais a l'aide d'un pince et la dynamo tourne . bon signe ? 

 par contre quand j'ai relâché mon conjoncteur/relais, ben ca coupe la rotation de la dynamo alors que sur le test cité dessous il est dit de coupé l'alimentation via la batterie pour l'arrêter !!!!

Citation

Un test ultra simple et qui en plus re magnétisera les masses polaires des inducteurs le cas échéant : enlever la courroie et le capot du régulateur, enclencher à la main le conjoncteur, la dynamo va tourner si elle est fonctionnelle mais attention pour l'arrêter déconnecter la batterie car le conjoncteur restera enclenché et ne jamais effectuer ce test la courroie en place car celle-ci grillerais rapidement car la génératrice ne pourrait tourner, incapable d'entraîner le moteur.

j'ai voulu refaire d'autre tests mais ma cox à pas voulu démarré et ma batterie c'est retrouvé a plat.....a suivre

Du coup, je ne sais toujours pas si le probleme vient de la dynamo, du regulateur ou juste d'un charbon..

Share this post


Link to post
Share on other sites

si ta dynamo tourne, pour moi elle est ok.

ce qui est étrange c'est qu'elle ne réagisse pas au test 2bis, DF mis à la masse elle devrait charger plein fer.

tu as bien fais le test moteur tournant ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Classic Store

    Highway Import

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Initial Cox

    Coxobus en Seine et Marne

    Mecatechnic

    Bug Art

    Speed Shop

    Serial Kombi

    Car Concept

    Feller Service

    Bugs Are Us

    Microprix

    Vintage Autohaus
  • Posts

    • Ca me fend le coeur...   Mille mercis à Nino Fabbri pour avoir fait aussi longtemps une revue de cette qualité que même les ricains nous enviaient. Pour avoir été abonné à Hot VWs et aux hors-séries techniques, c’était à des années lumière du travail de Nino... C'était si bon d'attendre le facteur... J'ai le coeur en peine... Après Puissance Cox et VW Tech, Nino va attaquer une troisième vie. Tous mes voeux de réussite.
    • Jolies ces cox !!! Je croyais que les cox étaient performantes sur le plan aérodynamique !!!
    • Bonjour, Je vais commencer par une petite présentation rapide, julien 23 ans  Breton, heureux propriétaire d'un Combi t2b Riviera 2000cc injection de 78, import des USA. J'ai mon combi depuis un mois et une petite remise en forme lui est nécessaire (fuite au niveau du joint spi vilebrequin et joint spi coté boite ... entre autres  ). j'ai donc commencé par déposer le moteur et en découpler la boite  (jusque la ca va ^^ )  La commande des pièces nécessaires à été faite à par pour deux éléments ... -La durite entre la goulotte de réservoir et le réservoir -L'isolant (thermique ? ) entre le dessus de boite et le dessous de réservoir cf: photo Pouvez vous m'éclairer sur la ref de c'est deux éléments et si ils sont encore trouvables  😳  Voila, Voila    au plaisir de vous en dire plus sur la bête au fil des avancés  et d'échanger sur nos "petits" jouets  Bonne soirée  julien 
    • Rêver ne coûte rien et permet de passer un agréable moment. Dans un cas, il doit y en avoir assez pour rouler à 200.......... mais pas dans l'autre. Faire rouler vite une auto qui a le Cx d'un carton à chaussure n'est pas facile!
    • Les échappements du buggy en photo vont aussi bien sur un 1200 que sur un 1600 ! Je ne suis pas fan , mais si tu restes avec un arbre à cames d'origine ou avec peu de croisement ils conviennent. Sinon comme le suggère Yann une légère prépa du 1200 est aussi une bonne solution sur un buggy.
  • Upcoming Events

×
×
  • Create New...