Aller au contenu
fred71

Trou a l'accélération franche

Recommended Posts

Bonsoir a tous , j'ai un soucis sur mon carbu 30 pict 3  sur moteur 1200.

il démarre au starter nickel ,ensuite   le starter se coupe impec ,mais si j'accélère d'un coup style petits coups d'accélérateurs  pour perturbé le conducteur sur la voie d''a  côté a1 feu    la gros trou avec un "BEUuuuuuuuuu!!! ,Par contre si j'accélère tranquille doucement aucun soucis sa reponds nickel !!!

Auriez vous des idées ?? 

par avance merci Fr

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Fred

du même avis que les autres pompe de reprise qui a un souci

si s'est pas la membrane sa peut être la pipette en col de signe qui s'est fait la mâle ou qui est mal orienté 😉

Tu vois sa en retirant Ton filtre à air, devant à droite tu dois voire un petit tube en laiton recourbé vers le bas !

Alain

Partager ce message


Lien à poster
Partager sur d’autres sites

Moteur éteint il faut bien voir un jet franc et net au niveau du jet de reprise en laiton et ceci des la moindre sollicitation sur le levier d'accélérateur.

Test a faire avec le starter en position "moteur chaud".

A noter qu'une avance insuffisante en sortie de ralenti cause aussi une hésitation au démarrage. A vérifier valeur d'avance initiale et le bon fonctionnement de l'avance a dépression.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem que les autres, je pense que c'est du coté de la pompe de reprise...

il y a une heure, KarmannT4 a dit :

Salut Fred

du même avis que les autres pompe de reprise qui a un souci

si s'est pas la membrane sa peut être la pipette en col de signe qui s'est fait la mâle ou qui est mal orienté 😉

Tu vois sa en retirant Ton filtre à air, devant à droite tu dois voire un petit tube en laiton recourbé vers le bas !

Alain

Pour compléter ce que dit Alain sur l'orientation de la pipette, voici un extrait du dossier sur la réfection du carbu :

robinet.jpg
Ne pas oublier non plus de tordre la rondelle d’arret pour bloquer l’écrou, et (à droite) d’aligner correctement le robinet de la pompe de reprise, dans le cas contraire, l’essence ne tombant plus au bon endroit il sera quasiment inefficace.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Tomicox a dit :

l’essence ne tombant plus au bon endroit il sera quasiment inefficace.

Bonjour, 

Disons que l'alignement incorrect rendra l'évaporation de l'essence moins rapide, rendant le système moins efficace.

Mais contrairement à ce que je lis souvent (y compris VW Tec), le jet doit être dirigé vers le collet du bec de giclage.
Ref manuel d'atelier VW page 52.

Pour déboucher, ou en tous cas être sûr que le problème ne vient pas de la pompe de reprise, on utilise une seringue de 12cc.
Elle aspire, puisque les soupapes sont dans le sens passant, mais ne refoule pas. 

21350834pn.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Loic a dit :

A noter qu'une avance insuffisante en sortie de ralenti cause aussi une hésitation au démarrage. A vérifier valeur d'avance initiale et le bon fonctionnement de l'avance a dépression.

Très Bonne piste aussi, vérifier l'écartement des Vis platinées de l'avance au ralenti et si tu a les bons outils, l'angle Dwel entre 47 et 52" je crois

mais ce que tu décris est un des symptômes de la membrane de dépression percée

asspire le tube avec la bouche colle la langue sur le trou si elle reste colé la membrane est OK

Alain

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a tous je regarde ce soir donc je doit orienter la pipette  vers le collet mais pas au milieu  dans le trou entre le collet et le corps merci pour l'info je vous tiens au jus 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

La nuit porte conseil!

D'abord, l'orientation du jet: j'ai roulé 10 ans avec le jet dirigé entre l'axe et le venturi avant de découvrir, par hasard, que ne n'était pas correct. J'ai modifié, sans constater de changements.  Mais c'est sûr qu'un 1200 ne peut pas grillé une GTI au feu vert, à moins que son conducteur n'allume une clope à ce moment-là.

Pour rejoindre la remarque de Kads, j'ajouterai qu'une membrane percée provoque une fuite d'essence à l'extérieur du carbu.

D'après moi, le circuit est bouché, avec une, voire deux, soupapes (billes) bloquées. Laisse mariner une nuit dans du WD 40. A la seringue, cela devrait aller.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a tous ,pour vos conseils .

J'ai redémonté le carbu  fait tremper  tous les éléments débloqué la bille et nettoyé le circuit de pompe de reprise , remplacé la membrane de pompe de reprise ,j'ai retrouvé encore un peut de merdouille au fond du carbu , remontage avec joint de carbu neuf ,réglage rupteur ,calage avance,ensuite réglage  starter ,râlenti.

Promenade sous la pluie et vent , apparemment tout est rentré dans l'ordre ,plus de trou ,de la reprise ,ne cale pas a l'arrêt bref #Content   ,je croise les doigts car dès demain c'est reparti pour les trajets domicile travail et inversement  , bonne semaine à tous 😀

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Classic Store

    Serial Kombi

    Microprix

    Feller Service

    Rudy Olivenca Services

    Bug Art

    Speed Shop

    Mecatechnic

    Highway Import

    Vintage Autohaus

    Eugene, Artisan tolier

    Vintage Speed

    Bugs Are Us

    Car Concept

    Coxobus en Seine et Marne

    Initial Cox
  • Messages

    • sur des tambours 4x130 d'origine pas de problème pour passer en 5x130 sur un plateau diviseur. Monte des cylindres ATE 22 mm à l'arrière .  
    • Oki, merci pour vos avis.. je vais faire des économies et donc rester en tambours.. (Moi c'est pour rouler tranquille sur la route, 2/3 ballons d'alsace) vu que les miens sont en bon état, faisable de les passer en 5 trous auprès d'un usineur/autre ?  
    • Je rejoins Loïc, je vois pas du tout l'intérêt de mettre des disques à l'arrière...tu freineras pas mieux
    • Je reste toujours en tambours arrière + gros cylindres de roue de marque ATE,. avec disques avants .  pour rouler sur route même très vite. Sur circuit, c'est discutable pour l'endurance, et pas possible d'être compétitif,  mais avec le montage classique avec tambours arrières ça ne me dérange pas  sur route, même à 60 km/h au dessus de la plus haute vitesse autorisée en France.  
    • et "entre nous" si c'est pour rester en boite courte sur une cox coach je serais plus tenté par un 1584cc de 110+ch pour entrainer une boite courte... C'est plus "GTI" c'est amusant car plus véloce, etc.. sinon si c'est pas pour faire des mille et des cents l'engle w130 avec culbus 1.25 sur 1915cc et 10:1 de RV >> c'est un monstre du moment que les culasses sont bien préparées en petits conduits et un bon échappement mergedd ou sidewinder en 1-5/8"   mais c'est aussi passer du côté sombre de la force  le budget est plus élevé la maintenance aussi il faut des ressorts capable de tenir les 7000+ rpm (je le fais mais avec des oteva désormais) après c'est utilisable régulièrement avec un ralenti à 1000 rpm et des petits carbus même en boite courte (8x35) ça permet de prendre 160 km/h en 3ème... bon .. j'ai rien dit...rien écrit....  
  • Évènements à venir

×