Jump to content

Recommended Posts

bonjour à tous,

je viens de changer mon levier de vitesse d'origine pour un Vintage speed!

en le positionnant le plus en arrière possible, la première se trouve encore dans le TdB.

ce levier à l'air top, mais n'a pas un grand débattement de réglage, on peut bien le décaler avant/arrière mais pas latéralement!

ce qui donne:

1ère ok mais dans le TdB

IMG_5814.thumb.JPG.71567f9ad319c1d6729295ac1402d04b.JPG

2ème ok mais le bas du levier pas vertical, un peu penché vers l'avant

3ème dans le frein à main, pas du tout alignée à la 4ème

4ème ok

en positionnant la plaque de losange le plus à gauche la 3ème n'est pas du tout en face de la 4ème!

pour passer la 3ème je dois aller en butée à droite et revenir sur la gauche de qque cm. ce qui n'est pas du tout fluide quand on roule encore qu'en montant les vitesses ça peut encore aller mais en rétrogradant c'est juste pas possible.

est ce que qqun à déjà rencontré ce problème.

la plaque losange est déjà en butée à gauche dans le renfoncement!

IMG_5812.thumb.JPG.8399f99974268abadec6491baf13eef8.JPG

faut-il limer la plaque losange de guidage pour qu'elle se décale encore plus sur la gauche afin de guider le levier vers la 3 qui n'est à priori pas autant à droite.

sinon pour me décaler un peu du TdB, j'ai plié le levier vers l'arrière et ça passe mieux, mais je trouve ça bizarre de devoir faire ça.

merci d'avance de vos retours.

 

Link to post
Share on other sites

Merci quand même de t’y intéresser 😜

oui j’ai positionné le levier le plus en arrière possible et le plus à gauche possible!

je commence mon réglage avec la 2eme et la marche arrière s’enclanche très bien!

ce qui me surprend c’est:

 que la 1ère soit dans le TdB!

qu’il n’y ai pas de réglage latéral possible

que la 3ème ne soit plus en face de la 4ème 

donc mes questions sont:

est ce que d’autre ont aussi rencontré ces problèmes?

Faut-il travailler sur la plaque de base en la limant pour trouver un réglage qui fonctionne?

Est ce que la timonerie peut se décaler lors des essais de réglage?

Link to post
Share on other sites

J’ai fait le test avec la plaque d’origine!

elle s’encaste exactement dans le boîtier du levier de vitesse ce qui empêche tout réglage latéral!

la plaque VS a du jeu latéralement ce qui permet un peu de réglage!

Pas de différence notable entre plaque d’originé et la VS!

quand je pousse pour passer la 3, il y a vraiment un décalage à faire sur la gauche pour l’enclancher!

c’est comme si il y avait 1 cm entre la 1 et 3 et 3 cm entre 2 et 4!

2814CC25-7857-45E8-8188-4C0F72ABE360.thumb.jpeg.5559c32c281992067387d066ce942b73.jpeg

est ce que qqun a une explication à ça?

Link to post
Share on other sites

bon pour faire court voilà la réponse de SK:

pour que le levier fonctionne bien faut que toute la tringlerie soit impeccable et sans jeu.

ils me proposent de changer toutes les pièces d'usures pour commencer et voir après ce que ça donne.

mouai bon le combi à 105'000km ce qui peut être la raison... à voir.

de toute façon les routes sont maintenant salées alors le combi il sort plus jusqu'en avril, et toutes les vitesses passent donc je vais laisser comme ça jusqu'au printemps.

mais si qqun a une info ou une idée sur le sujet qu'il n'hésite pas.

allez, je vous laisse, j'ai plein d'autres trucs à démonter et pas comprendre comment  les remonter...🤣

Link to post
Share on other sites
  • 4 months later...

Bonjour à tous, 

je reviens à la charge avec mon sujet de levier de vitesse!

Le combi est passé chez un pro, il a un joli moteur 2lt et une nouvelle boite longue, bref le top! Je suis actuellement en rodage et me réjouis de pouvoir pousser un peu la bête 😜 !

ma question: 

le levier et la tringle a été réglé aux p’tits oignions et j’a eu la bonne idée de vouloir remonter le combi de 4cm pour plus de confort de conduite!

le problème est que la vis de réglage du train av et venu s’appuyer sur la tringle ggrrr et maintenant le passage de vitesse va dur!3D2EDAF4-6160-47DB-B6FD-99F73C9B07BF.thumb.jpeg.306cbbe6f8d79d859fea3b703b3df13b.jpeg

je voudrais savoir si qqun a déjà rencontré ce problème ? 

Merci

Link to post
Share on other sites

Ok je reformule ma question pour les spécialistes de la tringlerie de boîte:

à quoi faut il faire attention avant de déposer la tringle ?

- faut il passer une vitesse?

- est ce qu’il faut bloquer la tringle côté BàV pour qu’elle ne bouge pas?

- quelle serait la meilleure solution pour créer un peu de jeu au passage de la vis de train av?

merci d’avance pour vos réponses !

Link to post
Share on other sites
Il y a 5 heures, DoKa76 a dit :

Ok je reformule ma question pour les spécialistes de la tringlerie de boîte:

à quoi faut il faire attention avant de déposer la tringle ?

- faut il passer une vitesse?

- est ce qu’il faut bloquer la tringle côté BàV pour qu’elle ne bouge pas?

- quelle serait la meilleure solution pour créer un peu de jeu au passage de la vis de train av?

merci d’avance pour vos réponses !

Bonsoir j’ai eu ce probleme sur un t1 tu met ta boite au point mort tu depose la tringlerie  tu peux cintrer  la tringlerie un peu a la main il faux juste que le depart et la fin de la tringlerie soit parallèle sans ça fonctinera mal , tu peux aussi enlever le contre ecrou  du reglage du train avant et monter celui qui reste avec un peu de loctite 

Link to post
Share on other sites
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...