Aller au contenu

Recommended Posts

Bonsoir les passionnés 😉

J ai un soucis pour démarrer ma Cox.. je viens de refaire faire mon démarreur il est ok. Le pb vient du neman. Je souhaiterais la faire démarrer au bouton poussoir que j ai acheté. Mon soucis, comment je branche tout cela ? Il y a seulement 2 cosses sur le bouton poussoir.. pouvez vous m aider.. c'est un neman 6 fils d origine . Je dois en théorie raccorder 2 fils .. mais lesquels ? Merci pour votre aide 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bouton de démarrage tel celui que tu décris ne permet pas de supprimer le neiman, il faut aussi un contacteur (à clé par exemple) pour ouvrir ou fermer l'alimentation electrique (+ après contact)...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

I suffit de relier le + après contact obtenu en tournant le neiman en position 1 au fil venant du solénoïde du démarreur. La jonction de ces 2 fils peut se faire au niveau de ton bouton poussoir...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon neman fonctionne pour mettre le Contact, mais lorsque je veux lancer le démarreur, rien ne se passe, les contacteurs doivent être usés, c est pour cela que je souhaite passer en poussoir.. reste à connecter 2 fils sur le poussoir. J ai bien un gros rouge qui doit être le plus, et un noir / rouge qui part du Neiman et qui est connecté dans une fiche plastique (a priori le démarreur) ..

Dois je raccorder ces deux là au poussoir ?

IMG_20181117_210727-2232x2976.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne sais pas si ça va t'aider mais il y a deux réponses possibles, oui ou non...

ta cox, quel modèle, quelle année ???

difficile de te répondre sans consulter le schémas électrique correspondant, le fil du démarreur se branche sur une broche repérée 50.

et puis franchement tu ferais mieux de remplacer le contacteur plutôt que commencer à bidouiller le faisceau, ce n'est pas la mienne mais quand on commence a faire l'entretien de cette manière...🤔

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

D'après moi, il y a un connecteur en trop.

1300_and_1303_from_August_1972-1.jpg

Si tu regardes tranche 6, sous le neiman, tu dois avoir un fil rouge/noir qui devient rouge après le connecteur T6. C'est celui qui alimente le relais du démarreur.

Tu peux vérifier sous la banquette AR, le connecteur T1a. S'il y a du jus là avec la clé en position démarrage, c'est que le neiman n'est pas en cause. Donc bouton poussoir ou non, le démarreur ne démarrera pas. 

Il faut donc incriminer le relais de démarreur,
ou une chute de tension trop forte, suite au vieillissement du circuit. Dans ce cas, la pose d'un relais sous la banquette résoudra le problème.

Dans le cas ou tu choisis quand-même le bouton poussoir, prend du fil de 4mm² de section. Et que je sache, l'ajout d'un bouton de démarreur est illégal.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, fonfon a dit :

je ne sais pas si ça va t'aider mais il y a deux réponses possibles, oui ou non...

ta cox, quel modèle, quelle année ???

difficile de te répondre sans consulter le schémas électrique correspondant, le fil du démarreur se branche sur une broche repérée 50.

et puis franchement tu ferais mieux de remplacer le contacteur plutôt que commencer à bidouiller le faisceau, ce n'est pas la mienne mais quand on commence a faire l'entretien de cette manière...🤔

1200 année 74. Le truc c est que je ne vois pas de broche repérée 50. Le noir/rouge vient du démarreur apparement. Sous la banquette, il est rouge ( branché sur le solenoide) puis devient noir/rouge avant d entrer dans la gaine. En théorie c est celui qui ressort noir/rouge derrière la planche de bord et qui se branche par l'intermédiaire d'une cosse plastique a un autre fil noir/rouge venant lui du Neiman. Il n' est donc pas branché a une broche 50. J ai la Cox depuis 25 ans et jamais les fils n ont été bidouillé. La panne est venue petit à petit. En hochant la clé je reussissai a démarrer, j'avais même l impression de devoir la tourner plus.... C'est pour ça que je pense que cela vient du contacteur Neiman. 

J ai bien trouvé ou le jus arrive sans actionner la clé de contact, c est la quatrième cosse en partant de la gauche mais je ne vois pas de chiffre 50... En théorie si le noir/rouge est connecté ou frotté a du plus, le démarreur doit tourner ? Je sèche 😫

Partager ce message


Lien à poster
Partager sur d’autres sites

sur ton contacteur à clé tu dois avoir un petit numéro à coté de chaque broche, il en va de même pour l'interrupteur des phares, des essuie glace...

le 50 c'est le démarreur, 30 + permanent, 15 + après contact, 31 la masse...

le 50 serait un fil rouge/noir, tu peux faire un essai sur un plus (attention à bien être au point mort).

il faut faire un contact franc, ne pas frotter les fils on est pas à hollywood, en frottant les fils tu vas les faire fondre.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, fonfon a dit :

sur ton contacteur à clé tu dois avoir un petit numéro à coté de chaque broche, il en va de même pour l'interrupteur des phares, des essuie glace...

le 50 c'est le démarreur, 30 + permanent, 15 + après contact, 31 la masse...

le 50 serait un fil rouge/noir, tu peux faire un essai sur un plus (attention à bien être au point mort).

il faut faire un contact franc, ne pas frotter les fils on est pas à hollywood, en frottant les fils tu vas les faire fondre.

Alors quand je mets un fil sur le plus batterie et un fil sur le fil rouge/noir sous banquette, le démarreur se lance... Quand je raccorde noir/rouge (normalement le démarreur côté planche de bord) avec un plus permanent, normalement ça devrait faire tourner le démarreur comme qd je le fais côté banquette .. mais rien ne se passe.. j suis pas a Hollywood mais qd même 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ce n'est pas le démarreur, c'est déjà ça.

Mais quand tu tournes la clé en position démarrage, as-tu une tension sur le gros fil fouge qui arrive à la banquette? Mesure sur la cosse sous la banquette. A défaut, tu peux brancher une ampoule test.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, lucas a dit :

Bon, ce n'est pas le démarreur, c'est déjà ça.

Mais quand tu tournes la clé en position démarrage, as-tu une tension sur le gros fil fouge qui arrive à la banquette? Mesure sur la cosse sous la banquette. A défaut, tu peux brancher une ampoule test.

Alors oui, quand je raccorde lampe test sur le fil rouge démarreur sous banquette en position démarrage, la lampe s allume... 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, eddy89 a dit :

Alors oui, quand je raccorde lampe test sur le fil rouge démarreur sous banquette en position démarrage, la lampe s allume... 

alors, tu peux placer un relais. Ton neiman n'est pas en cause, mais bien le vieillissement du circuit.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×