Aller au contenu

Recommended Posts

bonjour j'ai une ovale 56 avec un kit rethwisch et aac type okrasa ,quel allumeur conseillez vous ,actuellement celui d'origine mais j'ai l'impression que c'est pas top

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/10/2018 at 18:03, kads a dit :

Avec des doubles carbus, un allumeur 009, 019...

 

Voilà pareil :D (si jamais tu veux 2 avis).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bugs Are Us

    Mecatechnic

    Serial Kombi

    Bug Art

    Highway Import

    Classic Store

    Car Concept

    Initial Cox

    Feller Service

    Coxobus en Seine et Marne

    Vintage Speed

    Vintage Autohaus

    Microprix

    Eugene, Artisan tolier

    Speed Shop

    Rudy Olivenca Services
  • Messages

    • Je pense que tous est bien monté, et que les support d'etrier mécano-soudé ont une certaine marge d'erreur.  Mais je trouve pas sa normal d'avoir autan de décalage, j'ai pris mon jeu de cale paillette et à l'intérieur entre la fonderie de l'étrier et le disque j'ai 0,3 à l'extérieur j'ai 3,5.  Pour moi c'est les portes etrier qui sont en cause, peut être que des CSP réglerai le problème mais bon cela reste très suppositoire... 😂   
    • Merci pour vos réponses.
    • Salut, D'après moi, il y a un connecteur en trop. Si tu regardes tranche 6, sous le neiman, tu dois avoir un fil rouge/noir qui devient rouge après le connecteur T6. C'est celui qui alimente le relais du démarreur. Tu peux vérifier sous la banquette AR, le connecteur T1a. S'il y a du jus là avec la clé en position démarrage, c'est que le neiman n'est pas en cause. Donc bouton poussoir ou non, le démarreur ne démarrera pas.  Il faut donc incriminer le relais de démarreur,
      ou une chute de tension trop forte, suite au vieillissement du circuit. Dans ce cas, la pose d'un relais sous la banquette résoudra le problème. Dans le cas ou tu choisis quand-même le bouton poussoir, prend du fil de 4mm² de section. Et que je sache, l'ajout d'un bouton de démarreur est illégale.  
    • je ne sais pas si ça va t'aider mais il y a deux réponses possibles, oui ou non... ta cox, quel modèle, quelle année ??? difficile de te répondre sans consulter le schémas électrique correspondant, le fil du démarreur se branche sur une broche repérée 50. et puis franchement tu ferais mieux de remplacer le contacteur plutôt que commencer à bidouiller le faisceau, ce n'est pas la mienne mais quand on commence a faire l'entretien de cette manière...🤔
  • Évènements à venir

×