Aller au contenu

Recommended Posts

Hello,

Depuis que mon boulot a déménagé, je ne fais plus 25km par jour en combi plus des transports en commun, mais 150...
Du coup, le budget essence m'obligeait à utiliser le diesel familial et à laisser à femme et enfants le bus pour les petits déplacements.

Pour pouvoir plus en profiter, je me suis donc dit que j'allais passer au bioethanol. J'ai des pompes par chez moi (région parisienne), il y a une station ou il est à 0,59€/l, sinon, c'est autour de 0,65€/l.

Configuration de base : T2b bus de 1977, moteur type 4 GE 2l,  2 34ICT en 160/135/55 utilisé avec du SP95E10 en général.

Le week-end dernier, j'ai donc acheté le matériel :

  • Nouveau filtre à essence en plastique bosch + 1 en métal VW pour plus tard
  • Nouveau filtre pour le Filter King
  • 4 bougies Iridium BPR6EIX
  • 2 gicleurs principaux en 160 (à la place de 135) et 2 gicleurs de ralenti en 65 (à la place de 55)

Mes durites d'essence sont des Gates récentes, je les changerai dès que je trouverai des SAE 30 R9 de marque (il n'y en a pas dans les centres auto pro ou pas pro par chez moi, si vous avez des sources, ça m'intéresse !)

1-matos.jpg.217badb93ad731333bec7c0c360e04dc.jpg

Le filtre à essence en plastique ne va pas rester très longtemps sur la ligne, c'est juste pour voir si l'E85 décolle des cochonneries de mon réservoir. Dans quelques semaines/mois, je changerai la ligne avec de la durite SAE 30 R9, et j'en profiterai pour mettre le filtre en métal.

Dimanche, j'ai donc :

1/ Débranché le - de la batterie

2/ Vidangé le réservoir en réussissant à ne pas prendre de douche d'essence (😎)

3/ Changé le filtre en sortie de réservoir (un peu sale, avec quelques gros morceaux)

2-filtre-essence.jpg.01b29834a49621117635f10ae8601008.jpg

4/ Changé le filtre du Filter King (sale mais teinté seulement)

3-filter-king.thumb.jpg.827fc170a0a250dcb77d7eee51ceb978.jpg

5/ Remplacé les gicleurs (carbus en place)

Le principal
4-principal.jpg.7f6fc5aa4ab833dcbf56e97014d15a63.jpg

Le ralenti
5-ralenti-1.jpg.9da4eb82475a70dfc7a5abd647900d1c.jpg5-ralenti-2.jpg.1d945d3c4880b26c3b2f39f7c23fb59f.jpg

Remplacé les bougies
6-bougies.jpg.bcff1396087a7052e1612cdca4dcf695.jpg

 

Après remontage de la tringlerie, branchement de la batterie et 10l d'E85 dans le réservoir...

Je mets le contact, je laisse tourner la pompe électrique quelques secondes, j'appuie 1 fois sur l'accélérateur et je lance le démarreur : démarrage au 1/4 de tour!

Bon, il restait peut-être encore un peu de SP95E10 dans les tuyaux, je vais donc faire un petit tour pour aller régler la carburation. Pas de problème particulier, mais de petites hésitations à la réaccélération. Une fois dans la campagne, je vérifie l'allumage (allumeur VW 021 905 205 P, dépression branchée sur les 2 carbus avec un T, vis platinées dwell de 50, faisceau Bosch récent, avance à 7,5°).

Je règle ensuite les carbus avec la méthode de Loïc  
- Tringlerie déconnectée sur l'un des carbus il faut ajuster la vis de butée de papillon pour avoir la même valeur de synchro sur les deux carbus.
- Régler la richesse (même méthode que sur un carbu d'origine ou que sur un weber IDF) : On visse franchement pour avoir une baisse de régime et on dévisse ensuite par demi ou quart de tour en marquant une pause à chaque fois jusqu'à trouver le régime maximum > il y a un moment où dévisser plus la vis de richesse n'augmente plus le ralenti, il faut donc trouver ce point de régime maximum en dévissant.
- Revérifier la synchro des carbus dont le débit a pu être modifié suite au réglage de richesse.
- Vérifier une dernière fois la richesse et quand tout est ok, désserrer juste la vis de richesse de 1 quart de tour sur les deux carbus.
- Reconnecter enfin la tringlerie en ajustant la longueur de biellette si nécessaire pour que les carbus ouvrent pile en même temps.

Je refais un tour, il y a encore de petites hésitations mais ça marche plutôt pas mal!

Au final :

  • Je suis allé faire le plein, ça m'a couté 33€ pour 52l
  • 0 différence une fois lancé, en vitesse de pointe, j'arrête d'accélérer sur le plat à 120km/h GPS mais le bus continuerait bien à accélérer lui!
  • En couple lancé 0 différence, je monte les cotes à la même vitesse
  • A l'accélération, une petite hésitation à l'accélération à partir du ralenti (sortie de rond-point ou départ feu rouge) que je n'avais pas avant (je pouvais appuyer à fond sur l'accélérateur à partir du ralenti).
  • Consommation : Je suis allé bosser en combi cette semaine (ben oui, obligé pour tester 😁) parcours mixte (départementale vallonée, autoroute 110 GPS, ville et bouchons) et je suis à 12,17 l/100 sans faire attention. On va dire 1l/100 en plus par rapport au SP95E10. C'est possible que je fasse + (petits trajets et ville) mais je ferai certainement moins en vitesse stabilisée...

Bref, je suis content et merci à F4E pour toutes les infos précieuses!

(Si vous avez des idées pour l'hésitation à l'accélération et pour les durites SAE 30 R9, je prends!)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

alors 65 c'est en fait juste... mais à chaud ça consomme parfois un peu moins. vu le prix des gicleurs tu peux tester la différence à 2 x 70 en ralenti ou en alésant tes 65.

Il faut relativiser pour l'histoire de conso car à mettre des gicleurs pluspetits le moteur finit parfois pas plus consommer j'en ai fait souvent l'expérience, c'est pourquoi l'essai est intéressant.

Si tu ne fonctionnes qu'à l'E85 ne pas hésiter à augmenter l'avance de 4-5° donc dasn ton cas autours de 12 au lieu de 7.5° AVANT même de changer les gicleurs de ralenti (donc toujours avec les 65 en premier)

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, j'aurais bien pris des gicleurs de ralenti plus gros pour pouvoir tester,  mais ce n'était pas dispo en 70 là où j'ai regardé. 
(J'avais aussi eu le cas ou l'augmentation de mes gicleurs de ralenti m'avait aidé à faire baisser ma consommation sur un autre de tes conseils!) 
Je pense que quand le moteur hésite on a tendance a appuyer plus, du coup, ça consomme plus...

Je vais essayer de faire du 100% E85, donc je vais d'abord augmenter l'avance à 12° (en gardant la capsule branchée j'imagine?).
Si on peut le faire sans danger, c'est grace à l'indice d'octane plus élevé de l'E85 (106), c'est ça?

Après les histoire de surchauffe et de trous dans les pistons me font un peu peur, on peut se rendre compte facilement qu'on a trop d'avance?

Merci 😊

Partager ce message


Lien à poster
Partager sur d’autres sites

En E85 la combustion est plus lente et plus froide c'est surtout pour cela que l'augmentation d'avance est possible.

Quand tout est bien réglé l'avance à dépression ne devrait pas s'activer au ralenti, mais afin d'être certain fais le calage capsule déconnectée ou avec un calage statique précis. Le cas idéal reste le calage en avance maxi, capsule déconnectée, en accélérant à vide jusqu'à ce que l'avance n'augmente plus dans cas tu peut régler l'allumeur à environ 35* avant PMH et reconnectes ensuite l'avance à dépression avant d'aller faire un tour.

Pas de risque de surchauffe avec ce calage avec de l'E85.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis sure que ce poste fera des petits ou fera plusieurs pages dans quelques semaines :D

Merci pour les photos, le tuto, je vais suivre tout ca :D je vais bientôt tenter l'histoire sur mon T3 1600 CT. J'ai 2 pompes assez proches maintenant (et c'est ca le plus gros soucis). Donc...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai modifié mon avance hier soir à la lampe stroboscopique. 
J'ai débranché la capsule de dépression (pas de différence au ralenti) et j'ai accéléré jusqu'à ce que l'avance n'avance plus. J'ai calé à (environ) 35°. Moteur au ralenti, j'ai bien une avance à 12°.

Ben ça fonctionne mieux, j'ai moins d'hésitation à l'accélération en bas (toujours un petit peu, c'est passé de 1s - 1,5s à 0,3s je dirais)
J'ai eu aussi l'impression de moins appuyer sur l'accélérateur à vitesse constante et la montée des cotes semble plus facile...

Je vais refaire un réglage des carbus ce week-end (le ralenti a augmenté quand j'ai augmenté l'avance) et quand même essayer des 70 en gicleurs de ralenti, ça aidera peut-être en plus pour le démarrage à froid cet hiver...

 

Autrement, j'ai sur mes 34ICT 2 filtres à bain d'huile de cox avec la trappe à contrepoids de ce genre :bain-huile.jpg.1b5032a3cc125f7078b5068d6a990c8d.jpg

 

Est-ce que ce serait intéressant de brancher les arrivées d'air chaud sous les filtres quelque où ça souffle du chaud sur mon moteur (devant les cylindres ou sur les boites de chauffe?)

Merci!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ne peut etre que positif.

Tu bloques en position ouvert le clapet qui amène l'air chaud. Tu y branches un manchon qui va récupérer l'air chaud sous le moteur.

Meilleur rendement et consommation en baisse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, dada16 a dit :

L'air frais n’améliore pas le rendement??? 

 

Non l'air frais améliore la puissance maxi mais fait baisser le rendement.

C'est à dire qu'en ayant de l'air frais il y a plus de molécules d'oxygène car l'air est plus dense, et cela permet de bruler plus de molécule de carburant et d'avoir plus de puissance "plein gaz", par contre le rendement est inférieur c'est à dire que pour une même puissance consommée pour l'avancement du véhicule la consommation de carburant est supérieure.

D'autant plus que la vaporisation de l'ethanol demande plus d'énergie calorifique que celle des classique E5 et E10 et idéalement une température de l'ordre de 70°C en entrée de carburateur serait quasi idéale mais TRES difficile à obtenir (à voir le système de réchauffage via la boite de chauffe droite qui permet de monter à 50+°C en entrée de carbu ce qui est déjà très bien et permet de diminuer un peu les gicleurs quitte à perdre de la puissance maxi à l'avantage de la diminution de la conso et de l'agrément par temps humide et froid.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, j'ai deux possibilités d'envoyer de l'air chaud :

air-chaud.thumb.jpg.bd1086d1a6fbf270723097f6f0c5499b.jpg

 

1/ Bleu Soit je me branche sur les "risers" des boites de chauffe, les ouvertures (que j'ai bouchées pour l'instant) sont juste à coté des entrées d'air chaud des filtres à air.
Le truc c'est que je pense que c'est de l'air plutôt froid à cet endroit là, c'est avant les ailettes des boites de chauffe, l'air va de l'arrière vers l'avant...

 2/ Rouge : J'utilise le réchauffage d'air prévu par VW qui est à l'avant des cylindres à droite. La prise d'air est à l'avant en dessous du cylindre 1 donc je pense pas mal chaud. 
Par contre je n'ai pas le tube qui remonte ni le trou dans la tole du haut. Si c'est la meilleure solution, je referai le tube et le trou dans la tole en haut et je referai partir des tubes (carton?) de 25mm que je brancherai sous les filtres...

Je penche plutôt pour la solution 2/ sauf si vous avez une meilleure idée?

Merci 😉

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×