Jump to content

Recommended Posts

Bonjour à tous,

je ne peux pas verrouiller mon capot avant sur ma Coccinelle 1200 de 1974. Je l'ouvre directement en appuyant sur le bouton à l'extérieur.

Avez-vous déjà eu le problème ?

Quelle pièce faut-il changer ?

Faut-il simplement huiler pour débloquer le système ?

Merci de votre aide.

Aurélien

Link to post
Share on other sites

Salut Orelien

soit ton câble qui va la manette de boite à gant est trop tendu

soit la manette ne reviens pas à sa position de repos, ressort du verrouillage decroché ou cassé, s'il y en a un

vaut Mieux sa que la gaine plastic brisé et tu ouvre plus rien sans couper la poignée 😉

Possible que sa manque de lubrifiant

Alain

Link to post
Share on other sites
Il y a 9 heures, KarmannT4 a dit :

Possible que ça manque de lubrifiant

Bonjour,

Tu regardes pendant que quelqu'un manipule le levier dans la boîte à gants. Tu dois voir la languette de verrouillage bouger de gauche à droite.

Link to post
Share on other sites
Il y a 11 heures, Orelien a dit :

Bonjour à tous,

je ne peux pas verrouiller mon capot avant sur ma Coccinelle 1200 de 1974. Je l'ouvre directement en appuyant sur le bouton à l'extérieur.

Avez-vous déjà eu le problème ?

Quelle pièce faut-il changer ?

Faut-il simplement huiler pour débloquer le système ?

Merci de votre aide.

Aurélien

J'ai exactement le même soucis sur ma 1200 de 72 !

Link to post
Share on other sites
Le 13/10/2018 at 13:51, alinette_1303cab a dit :

 je te conseil également d'enlever la gaine du câble et de passer un petit coup de papier abrasif sur le câble (2-3 aller retour). Avec le temps, il s'oxyde (il devient granuleux) et coulisse mal malgré du lubrifiant dans la gaine.

Salut,

C'est une manip' que je n'ai jamais osé faire. Où débranches-tu le câble? Au niveau du verrouillage, ou du levier?

Link to post
Share on other sites

c'est très simple. je l'ai fait sur ma 1200, ca change la vie, le levier bouge sans effort. Je devais d'ailleur le faire sur ma 1303 ce weekend, ç est dure depuis toujours mais pas eu le temps.

Tu enlèves le câble du verrouillage capot tt à l'avant.

Tu as souvent ( ou pas) une ou deux ( je ne sais plus) attaches de la gaine à la caisse qui tiennent avec une vis. que tu dois dévisser.

Puis tu tire simplement la gaine plastique.

Normalement tu constates que ton câble est rugueux. Il y a une espèce d'oxydation en surface.

Tu ponces avec un papier abrasif très fin. ( 600 environ). Tu fais 2-3 aller-retour pour que ton câble soit de nouveau lisse.

Tu nettoies , avec un chiffon avec un peu d’acétone pour dégraisser.

Un peu d'huile fine.

Et hopla tu remontes le tt et c'est magique.

ça prend 30 min top chrono

Link to post
Share on other sites

Je viens de dire une grosse bêtise. En effet la gaine de s’enlève pas comme ça.

Sur ma 1200 Elle avait déjà été enlevé surement.

Je viens de poncer le câble sur ma 1303 (comme expliqué précédement ) pour cela j'ai du couper le gaine à un endroit (le plus haut possible), car la gaine est sertie vers la boite à gant.

Ensuite un gros collier rislant, ou adhésif pour bien tenir les deux bouts de gaines et éviter la poussière maintenant l'ouverture est bien plus facile.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...