Aller au contenu

Recommended Posts

Bonjour  je posséde une voiture importée deCEE acheter à un" professionnel" ,il m'a fait unWw provisoire pour pouvoir rouller immédiatement le temps de faire les papiers définitif ( dossier FFVE + carte grise définitive)sauf qu'il a fait traîner les choses et que le dossier n'a jamais été fait et le WW provisoire est arrivé à échéance

.Pensez vous qu'il soit possible de refaire une demande de ww provisoire vu qu'en fait la demande de carte grise définitive n'a jamais été faite par avance merci pour vos réponses

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as dépassé les 2+2 mois, tu ne peux pas refaire un CPI (WW), c'est carte grise définitive obligatoirement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Dites moi si je me trompe mais si tu fais une carte grise définitive, tu reçois un papier qui te permet de rouler le temps de recevoir ta carte grise !? 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, j'ai eu le même problème que toi avec un importateur qui avait oublié mon dossier dans un coin et je suis resté 1 mois sans pouvoir rouler. et du coup je n'avais plus d'assurance non plus. il m'avait proposé de remettre les plaques étrangères si je voulais continuer de rouler. finalement, il a assuré la voiture a son compte le temps que j'obtienne enfin ma cg définitive.

C'est lui qui a fait la faute, tu as payé pour une prestation, si tu ne l'as pas, demande un petit quelque chose.

bon courage à toi

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Vincent78190 a dit :

Dites moi si je me trompe mais si tu fais une carte grise définitive, tu reçois un papier qui te permet de rouler le temps de recevoir ta carte grise !? 

En fait pour une voiture français et qui a déjà eut une ancienne carte grise on te fait un CPI  d'un mois et dans la foulée la  carte grise définitive lorsque tu fais ce CPI. L'immatriculation qu'on te donne sera définitive mais mon cas c'est autre chose car la voiture n'a jamais eu de carte grise française donc pour pouvoir rouler le vendeur te fait un WW provisoire qui a une durée dans le temps et après il est périmé

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Coxobus en Seine et Marne

    Car Concept

    Bugs Are Us

    Bug Art

    Rudy Olivenca Services

    Initial Cox

    Feller Service

    Mecatechnic

    Speed Shop

    Microprix

    Vintage Speed

    Serial Kombi

    Highway Import

    Vintage Autohaus

    Classic Store

    Eugene, Artisan tolier
  • Messages

    • Vérifie: - le fonctionnement de la valve cut-off - et nettoie les deux gicleurs (ralenti et auxiliaire) sur le côté droit du carbu. Ne te trompe pas au remontage! Note les positions lors de la dépose. Ce doit être g40 et g55 (dans ces eaux-là), chacun doit être remis à sa place.
    • Pourquoi pas? Mais si tu as des dépôts solides, tu peux passer 100 x à la soufflette, ils ne bougeront pas. Ou peu. Le WD40 est un solvant, ne l'oublions pas.
    • Moi je passe tout a la souflette !!!! Plusieurs fois !!!
    • Ok merci Loic. Alors, dis moi si je me trompe, j ai mis les soupape du 3 en bascule, j ai donc mon PHM en 1 et mes soupapes fermées. A partir de la, je contrôle la position du doigt et je sais ou est connecté mon fils de bougie du cylindre 1. J ai inversé 1 et 2 et j ai déplacé 3 et 4 en conséquence, le moteur ne démarre pas. Je replace comme c était, démarrage au 1/4 de tour. je suis allé faire un tour ce matin. J ai tout le comportement d'un 4 a plat qui tourne sur le 4 cylindre. Couple reprise etcc. A chaud, j ai les mêmes symptômes, 1 qui monte et 2 sans vie. Pas plus de 90° en température de l huile. Je ne comprend pas
    • Pour l'histoire du #1 qui prend des rpms cela donne l'impression d'un allumage qui se fait au mauvais endroit et "contre" le bon fonctionnement du moteur. N'as tu pas inversé les fils #1 et #2 ?  
  • Évènements à venir

×