Jump to content
Sign in to follow this  
DoKa76

Problème clignotants: fusibles qui grillent

Recommended Posts

Bon, ça m’agace un peu cette histoire!

Dimanche matin, j’ai tout remonté, le volant, la boîte à fusibles, le warning, les clignotants... je tourne la clé et la les clignos re fonctionne avec un côté qui allait trop vite! Je bouge l’ampoule et nickel! Les clignotants fonctionnent le warning aussi!

j’ai remis des fusibles de 8Am en 8 et 12!

ce que je ne comprends pas c’est que si j’enlève les fusibles 8 et 12 et que je branche l’ampoule de 21W ça grésille si je fais fonctionner les clignotants ou les warning! 

parcontre maintenant c’est au tour des essuie-glaces de ne plus fonctionner... ainsi que le Klaxon ! Le fusible 10 est ok!

Comprends plus rien!

Share this post


Link to post
Share on other sites

je m'y suis recollé aujourd'hui!

j'ai re-démonté le commodo et j'ai branché directement la fiche en voyant mieux ce que je faisais et oh miracle les essuie-glace ont refonctionné!

donc en résumé:

en remontant les commodo après avoir changé la pièce centrale en fonte d'alu et le cache plastique que je voulais changer, car tout cassé, j'ai dû pincer les fils ce qui à fait masse et me faisait griller les fusibles.

ensuite, après avoir réparé les fils j'ai mal rebranché la fiche des essuie-glace en la décalant.

bon voilà tout est rentré dans l'ordre et j'en suis très content et même pas eu besoin de passer au garage!

la bonne nouvelle c'est que j'en ai profité pour changé mes tuyaux de lave glace qui étaient complétement cuit et que j'ai posé le contacteur de portière pour le plafonnier qui n'existait pas ou plus.

merci à tous pour votre aide et long vie à flat4ever...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Classic Store

    Microprix

    Coxobus en Seine et Marne

    Speed Shop

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Bugs Are Us

    Bug Art

    Vintage Autohaus

    Initial Cox

    Feller Service

    Mascotte Assurances

    Serial Kombi

    Car Concept

    Mecatechnic

    Highway Import
  • Posts

    • pour faire avancer le chmilblick en effet un post peut etre interssant, une belle restauration coute au bas mot 15000 euros en tout, toi 20000 et d'autre plus de 35000... le reve a un cout, mais on peu dormir manger ect....dans un  combi, cela n'ets pas le cas des autres autos de collection... et c'est le pieds ces vehicules, ils sont devenus des legendes.....
    • Loic c'est déjà une shadeck 30mm gougon M8 après si elle est mort bas je changerais mais tu partirais sur quoi toi j'hésite entre la même mais ou je vais lui faire les 2 gorges de joint pour être tranquille car je trouve sa vraiment bien ou une 26 de cher FELLER qui prend la base d'une shadeck 26 + joints + surfacage à raz des pignons car je croix que cher eux c'est le joint papier du couvercle qui fait le jeu fonctionnel 
    • Pour Salut à chaud au ralenti je tombais très bas voyant allumé mais je remetais toujours un peut de gaz pour remonter en cycle au alentours de 3000 tours je suis  à un peut plus de 3 bars.  Mais car il y a toujours un mais à l'époque quand j'ai refait mon moteur à la base je n'avais pas prévu de mettre un full flow ce que j'ai quand meme fait et donc carter sup + full flow berg avec cartouche sans crépine mais dernièrement en flânant sur les forums j'ai lu qu'il fallait boucher un des orifice de la pompe chose que je n'ai pas fait... Car je l'ignorais complètement ! Et c'est aussi pour sa que j'ai redemonter ma pompe dans le but de boucher le retour et au passage faire les gorges de joints torique façon FELLER/Berg.  Donc je pense qu'elle a du avalé un peut de saloperie pendant le début de rodage sachant que sur les 1000 kilomètres fait je lui est changée 4 fois l'huile donc l'absence de filtrage ou moin bon que si ce fameux trou avait bien ete boucher n'est pas très grave 
    • Cela ne m'est pas arrivé mais je me suis tjs posé la question car on parle tjs de 2 bars mini à chaud... Cela me paraissait bizarre car je considérais que si la pression chute que l'on soit à 2 bars où à 2,7 bars, c'est que l'on est trop monté en température. Donc tu confirmes mes impressions. Merci pour l'info.  Je roule avec de la 300v 15w50...
    • Tu veux dire que tu as 2.7 à chaud et 2 bars à "trés chaud" ? Si c'est ca oui il est LARGEMENT temps de réduire sa vitesse. J'imagine qu'a 2 abr à 3000tr il doit plus de rester beaucoup de pression au ralenti ? Il faut que tu vois aussi dans ce cas là au niveau de l'huile. Certaines gardent mieux la pression à chaud que d'autres.
  • Upcoming Events

×
×
  • Create New...