Aller au contenu
ftherabbit

Refaire son moteur 1300 AB, les bases à vérifier?

Recommended Posts

Il y a 1 heure, ftherabbit a dit :

palpeur et micromètre tout

Palmer :D Sinon c'est pas pareil :D :D :D

Mais sinon tout le reste est parfait :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, ftherabbit a dit :

Je vais me renseigner si j'ai ce qu'il faut au travail pour le déglaçage.

Salut,

Pour le déglaçage, tu t'achètes un "honneur", et tu déglaces si tu changes les segments. Avec la surface "rugueuse" des parois des, les segments vont plus vite s'user et se rôder. 
L'outil coûte deux francs six sous. Ou alors tu peux utiliser du papier émeri. Papier de carrossier 400, à sec, mais je n'en suis plus sûr à 100%.
Mais après le honnage, toujours bien nettoyer à l'eau + savon.

PB210311.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Rudy Olivenca Services

    Vintage Speed

    Microprix

    Feller Service

    Coxobus en Seine et Marne

    Highway Import

    Mecatechnic

    Initial Cox

    Bugs Are Us

    Serial Kombi

    Car Concept

    Bug Art

    Eugene, Artisan tolier

    Classic Store

    Vintage Autohaus
  • Messages

    • Vérifie: - le fonctionnement de la valve cut-off - et nettoie les deux gicleurs (ralenti et auxiliaire) sur le côté droit du carbu. Ne te trompe pas au remontage! Note les positions lors de la dépose. Ce doit être g40 et g55 (dans ces eaux-là), chacun doit être remis à sa place.
    • Pourquoi pas? Mais si tu as des dépôts solides, tu peux passer 100 x à la soufflette, ils ne bougeront pas. Ou peu. Le WD40 est un solvant, ne l'oublions pas.
    • Moi je passe tout a la souflette !!!! Plusieurs fois !!!
    • Ok merci Loic. Alors, dis moi si je me trompe, j ai mis les soupape du 3 en bascule, j ai donc mon PHM en 1 et mes soupapes fermées. A partir de la, je contrôle la position du doigt et je sais ou est connecté mon fils de bougie du cylindre 1. J ai inversé 1 et 2 et j ai déplacé 3 et 4 en conséquence, le moteur ne démarre pas. Je replace comme c était, démarrage au 1/4 de tour. je suis allé faire un tour ce matin. J ai tout le comportement d'un 4 a plat qui tourne sur le 4 cylindre. Couple reprise etcc. A chaud, j ai les mêmes symptômes, 1 qui monte et 2 sans vie. Pas plus de 90° en température de l huile. Je ne comprend pas
    • Pour l'histoire du #1 qui prend des rpms cela donne l'impression d'un allumage qui se fait au mauvais endroit et "contre" le bon fonctionnement du moteur. N'as tu pas inversé les fils #1 et #2 ?  
  • Évènements à venir

×