Aller au contenu
SamC

Recherche d'infos : 1200 Oettinger 1983

Recommended Posts

Salut tout le monde,

 

Dites voir je suis à la recherche d'info et de photo sur la 1200 Oettinger de 1983

Je ne trouve pas grand chose sur le net, en photo hormis la pub d'époque et le modèle réduit de chez OTTO MOBILE

Niveau fiche technique :

Couleur : LP9V Schwarz metallic/Black Metallic + bandes couleur or

Jantes : Lemmertz GT couleur or en 5.5Jx15

Suspension abaissée de 60mm (comment ?)

Spoiler avant Kamei

Moteur 1300 à double carbu développant 52cv

Intérieur :  Volant Sport + compte-tours + mano température

 

volkswagen-beetle-oettinger.jpg

Vous avez plus d'infos ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la suspension avant c'est un kit type sway a way. Le moteur, c'est le 1200 d'origine avec un vilo en 69 et des culasses 1200 préparées maison soit une cylindrée de 1281 cc...

Partager ce message


Lien à poster
Partager sur d’autres sites

donc 1285cc sur base 1200.. avec quels carbus? je trouve l'auto avec un look d'époque très sympa , mais je ne connais pas le modèle.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi je trouve le look de cette 1200 bien sympa .Loic, typée 80's mais pas too much

Et pour revenir en VW une petite mexicaine avec un moteur rigolo me fait bien envie et  avec un look comme ça c'est pas mal du tout

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est le même moteur, sauf que dans la version 1983, ce sont 2 carburateurs 30 pict3 d'origine qui sont utilisés...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

David planque moi ce PDF, il montre que ça consomme moins en roulant à 80........

 

 

Bon blague a part il est intéressant.

Sinon dur dur de trouver des photos de cette série spéciale

Partager ce message


Lien à poster
Partager sur d’autres sites

La Special Bug est la série spéciale qui a servi de base à la Oettinger...L'intérieur est  quasiment similaire aux cox de la même époque...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La Spécial Bug on arrive à trouver des photos, mais la Oettinger que dale !!!

J'ai contacté Oettinger sans trop y croire, on verra bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Rudy Olivenca Services

    Vintage Autohaus

    Bug Art

    Mecatechnic

    Classic Store

    Serial Kombi

    Car Concept

    Coxobus en Seine et Marne

    Bugs Are Us

    Initial Cox

    Vintage Speed

    Feller Service

    Microprix

    Highway Import

    Eugene, Artisan tolier

    Speed Shop
  • Messages

    • Merci pour ces compléments d'informations forts intéressants. Je vais demander des copies de documents avant de me déplacer afin de les analyser à l'aide de vos remarques. Je continu à fouiller et je vous tiens au jus une fois les papiers reçus.  Mon but étant d'en faire un daily, c 'est pour cette raison que je vise une récente, mais si trop compliqué ou risqué de faire les papiers, je vais me rabattre sur une française (bien que l'offre soit bien moindre qu'à l'étranger et les tarifs plus élevés...). Bien à vous,  
    • Les à-coups que tu ressens dans la montée de ton village sont typiques d'un moteur froid. En hiver je parcours environ 15km avant que le moteur atteigne sa température normal de fonctionnement...   Je laisse toujours tourner cinq minutes minimum avant de prendre la route..   Ton starter est bien réglé ? Coté "perf" j'éviterais le 130km/h, avec 50 chevaux aux fesses c'est normal que l'auto peine en montée... Ton moteur consomme de l'huile ? Prendre les compressions est une bonne chose pour s'assurer de l'État du moulin..
    • Bonjour, C'est clair, la batterie ne charge plus. Pour exclure la dynamo, on commence par vérifier la tension au D+, moteur tournant?
      Parce que deux régulateurs qui rendent l'âme en même temps, je n'y crois pas trop, bien que ce soit possible. A lire:   
    • c'est vrai j'ai oublier le principal ! c'est une Cox 1300 de 72 ! je possède un multimètre que j'ai branché sur la batterie ce qui me donne un petit 11,7 V fluctuant a quelques 0,2 V prêt ... et ceux  même en roulant , à souligner que maintenant le voyant ne s’éteint plus du tout .
    • Mesure les compressions... Afin de contrôler que le soucis ne vienne pas de l'un des culasse/cylindre.   Teste de mettre le moteur au ralenti et de déconnecter un par un les cylindres au niveau de la tete d'allumeur, afin de voir si les 4 cylindres agissent de la même manière.
  • Évènements à venir

×