Aller au contenu
SamC

Recherche d'infos : 1200 Oettinger 1983

Recommended Posts

Salut tout le monde,

 

Dites voir je suis à la recherche d'info et de photo sur la 1200 Oettinger de 1983

Je ne trouve pas grand chose sur le net, en photo hormis la pub d'époque et le modèle réduit de chez OTTO MOBILE

Niveau fiche technique :

Couleur : LP9V Schwarz metallic/Black Metallic + bandes couleur or

Jantes : Lemmertz GT couleur or en 5.5Jx15

Suspension abaissée de 60mm (comment ?)

Spoiler avant Kamei

Moteur 1300 à double carbu développant 52cv

Intérieur :  Volant Sport + compte-tours + mano température

 

volkswagen-beetle-oettinger.jpg

Vous avez plus d'infos ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la suspension avant c'est un kit type sway a way. Le moteur, c'est le 1200 d'origine avec un vilo en 69 et des culasses 1200 préparées maison soit une cylindrée de 1281 cc...

Partager ce message


Lien à poster
Partager sur d’autres sites

donc 1285cc sur base 1200.. avec quels carbus? je trouve l'auto avec un look d'époque très sympa , mais je ne connais pas le modèle.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi je trouve le look de cette 1200 bien sympa .Loic, typée 80's mais pas too much

Et pour revenir en VW une petite mexicaine avec un moteur rigolo me fait bien envie et  avec un look comme ça c'est pas mal du tout

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est le même moteur, sauf que dans la version 1983, ce sont 2 carburateurs 30 pict3 d'origine qui sont utilisés...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

David planque moi ce PDF, il montre que ça consomme moins en roulant à 80........

 

 

Bon blague a part il est intéressant.

Sinon dur dur de trouver des photos de cette série spéciale

Partager ce message


Lien à poster
Partager sur d’autres sites

La Special Bug est la série spéciale qui a servi de base à la Oettinger...L'intérieur est  quasiment similaire aux cox de la même époque...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La Spécial Bug on arrive à trouver des photos, mais la Oettinger que dale !!!

J'ai contacté Oettinger sans trop y croire, on verra bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Feller Service

    Coxobus en Seine et Marne

    Vintage Autohaus

    Rudy Olivenca Services

    Highway Import

    Vintage Speed

    Eugene, Artisan tolier

    Car Concept

    Initial Cox

    Serial Kombi

    Microprix

    Bug Art

    Bugs Are Us

    Classic Store

    Mecatechnic

    Speed Shop
  • Messages

    • Les pointeaux sont neufs mais a vérifier. Je vais essayer de trouver un moment ce week end pour faire les niveaux de cuve.
    • Bonjour les passionnés, pour les news, 3ème démarrage nickel, pression essence à 0,2 bar, température à 85, pression huile 6 bar à froid et ~ 0,7 bar au ralenti à 1000 rpm, 2 tr de richesse et synchro au top. Ça envoie pas mal, c’est surprenant, j’ai quelques pétarades à l’échappement au ralenti mais c’est vraiment minime, sûrement un réglage de richesse à affiner. Entre temps j’ai eu quelques galères, après le 2ème démarrage pour le filtre king j’ai retrouvé le pointeau et la bague en plastique dans le bocal, c’est pas vraiment rassurant mais je crois que c’est du à un petit coup de soufflette. J’ai aussi une bougie qui a cassé, les iridiums sont fines et avec les pipes je dois être légèrement de travers avec ma rallonge de cliquet. Côté carbu j’avais un jeu énorme entre les plaques avec les rotules et les axes, du coup j’ai percé ces plaques et celles qui servent de butées pour les lier avec une goupille, d’ailleurs la petite astuce de percer l’inox avec un oignon (par défaut j’ai pris de l’ail ça marche aussi) est vraiment incroyable mais très utile (si si c’est vrai...). Autre galère un peu moins sympa, le roulement de mon alternateur qui est tout neuf est HS, vive les reproductions.... Voila, ça tourne fort mais finalement entre 1000 et 2000 rpm le son reste raisonnable, un peu roque et sympathique.  Un très grand merci à tous ceux qui m’ont aidé, j’insiste encore pour Loïc, sans lui ça aurait été très compliqué, aussi bien pour le choix de la configuration que pour l’assemblage. Si un jour l’occasion se présente, ce serait un plaisir de partager un apéro avec des experts passionnés comme vous 👍 ! Bonne journée 
    • Bonjour, Ma réalisation d'un banc moteur, pratique pour assembler un moteur en toute position et éviter le mal au dos... c'est lourd un bloc ! une chèvre d'atelier, achetée en promo une cloche de moto-pompe avec support démarreur +arbre de boite (ou de boite de combi, ou bien couper un carter de boite de cox, etc) un boitier électrique de commande/support : démarrage, manomètres, pression, température, compte tour, etc Voilà en photos. J-Luc
    • Bonjour, Un solution provisoire serait d'alimenter les cligno's gauches (fil noir/blanc) à du +12V, via un bouton poussoir. Ou alors relier le fil noir/blanc+vert du quomodo au noir/blanc via un interrupteur. Mais c'est du chipotage.
    • Salut KarmannT4, Merci pour les infos, pour l’instant j’en suis au stade de réflexion et de recherche du toit de twingo...   merci encore   
  • Évènements à venir

×