Jump to content
  • Coxobus en Seine et Marne

    Bug Art

    Mecatechnic

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Initial Cox

    Car Concept

    Highway Import

    Mascotte Assurances

    Speed Shop

    Vintage Autohaus

    Slide Performance

    Bugs Are Us

    Serial Kombi

    Microprix

    Feller Service
  • Posts

    • Bonjour,   Actuellement en train de rattraper un moteur de 3 type, avec injection D-jetronic, mon moteur me fait des caprices. Par exemple, ce matin, le moteur ne démarré par, alors que en début d'après-midi, il tournais très bien. Et 2h après, en voulant le redémarrer, il tourne 5-10 secondes (surement grace à l'injecteur à froid).   Pour info, voici la liste de ce qui a été fait dessus :  - Faisceau moteur refait complètement - Essai d'un 2ième calculateur   J'ai controlé : - J'ai de l'allumage (mais pas une belle étincelle) jusqu’à l’arrêt du moteur - J'ai de l'injection jusqu’à l’arrêt du moteur (en sortant 2 injecteurs)   Auriez-vous des idées du problèmes, ou quoi contrôler de plus ?   Merci
    • Bonjour à tous Je trouve le passage de vitesses un peu flou sur mon Marland! Alors démontage du levier et observations : La tige de commande a du jeux de bas en haut (plus de 5 mm) et de droite à gauche 2 mm environ. Voir vidéo ci-dessous Est-ce normal? J'ai vu sur les sites de vente un tas de bagues, jonctions de toute sortes mais je ne vois pas comment accéder à l'intérieur de la poutre pour les changer (s'il le faut). A l'arrière le silent-block de liaison me semble ne pas avoir de jeux Puis dernière question : ce levier de vitesse ne me semble pas correspondre à la boite d'une cox car il a un titonio de commande de marche arrière qui ne sert à rien ici. C'est quel modèle ? De plus la boule du levier a un jeu de 1 à 2 mm dans la came de la tige de commande, peut-être faut-il une bague plastique à cet endroit ? Je ne sais pas ! Sur la RTA j'ai juste un éclaté du levier pour berline et utilitaire mais je ne vois pas de bague par contre je vois un ressort que je n'ai pas (pièce 40) qui doit bien servir à bloquer le levier pour éviter les passages intempestifs en marche arrière mais apparemment je n'ai pas ce système. Ce qui est bizarre c'est que je n'ai que l'éclaté. Bien à vous MT
    • Parce que les rondelles ressort ont tendance à casser apparemment, mais je n'ai jamais eu le cas.
    • Pour du démontable, avec un kit ressort/valves/membrane de rechange de qualité c’est Pierburg ( made in BCD en Italie ). Voir ref selon modèle désiré : 7.02242.43.0 ou  7.02242.04.0 Pour en avoir installé une récemment sur la 1200 d’un copain un seul inconvénient pour le moment, au montage il faut d’abord demonter le chapeau et le faire pivoter pour que les tétines soient au bon endroit. J’espère que ça n’a pas influencé la précharge de la membrane montée en usine, je n’ai pas de quoi mesurer le débit.  À noter que c’est un axe serti et non à circlips, à voir à long terme.  
    • C'est possible @lucas car en regardant dans le dossier de factures il y a marqué "restauration optique" et vu le coût effectivement c'est probablement que de l"'esthétique".
  • Upcoming Events

×
×
  • Create New...