Aller au contenu

Recommended Posts

pour le joint 0.2 mm c'est déjà épais en fait mais si tu as autant de pression 0,3 mm tu n'as pas de risque.

d'origine c'est entre 0,1 et 0,15 mm, mais trop de pression pourrait nuire, monter un joint épais est une bonne solution.. et simple !

Pour des 36 drla avec les bons gicleurs il est rare de dépasser 2 tours de richesse, je dirais plus entre 0.75 et 1,5 tour mais pour le premier démarrage et avec des gicleurs de moins de 55 pourquoi mettre 2 ou 2,5 tour, de toute façon il faudra régler individuellement la richesse ensuite (après rodage)

 

Ta pression d'essence à 0.2 bar c'est très bien.. tu fais le rodage avec un pré-réglage relativement correct des ouvertures de papillon,... et tu verras après pour le VRAI réglage.

 

Après no stress.. le démarrage doit se faire rapidement sinon ne pas insister.. si ça ne craque pas dans les 2-3 secondes (si les cuves de carbus sont remplies)

si ca démarre nickel tu le fais tourner à 1800-2500 rpm pendant 2-3 minutes et tu éteins direct sans passer par le ralenti juste pour voir si il n'y a aucune fuite d'essence -huile  si tu es un peu stressé avant de re démarrer et relancer la machine (pas en dessous de 1800 rpm)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, encore merci Loïc. Finalement je pense que je le ferai cracker plus tard, le temps de refaire le tour de tous les réglages carbu, pompe, ... Ajourd’hui je me suis fait réquisitionner de force pour aller à Ikea...  

Partager ce message


Lien à poster
Partager sur d’autres sites

Karman T4, moi aussi j’suis pas vraiment fan de mon pot, mais j’ai que ça sous la main pour le moment. Il est bruyant (un bon son mais... trop de bruit) et niveau perf je pense qu’il y’a mieux. Pour la boîte on verra comment il se comportera, normalement je devrais avoir du couple pour limiter les trous entre les rapports et grimper tranquillement dans les arbres, heu les côtes , par contre je pense que ce ne sera pas un avion de chasse, en même temps limité à 80km/h, quel en serait l’intérêt? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/09/2018 at 09:43, KarmannT4 a dit :

Salut Lebowski

Suis pas Fan De ton pot, et sur un moteur perfo encore moins 😉

C sur un vrai pot perfo c un Budget, comme la boîte qui va avec un moteur 😱

Alain

Je vosi pas le problème ? C'est un empi ou tip ou peut être même mieux un tri-mil 2 tip.  Pas vraiment de raison de s'alarmer, pour une petite prépa il va trés bien. Le son est assez... sonore :D  ca fait voiture de rallye.

Il ne faut pas le confondre avec le motorsport qui lui fait chauffer les culasses, bride le moteur bref... Ca c'est une daube oui mais pas celui en photo. Sur un 1904 ca devrait passer, ce n'est pas non plus un 2.3.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas faux, pour un 1904cc ça devrait suffire, mais il est vraiment bruyant, et j'ai des voisins retraités...

C'est bien un tri mil 2 tip, et c'est vrai que le son est plutôt sympa (ambiance rallye), mais un peu trop pour rester discret.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, du coup avec le joint Victor Reinz d’epaisseur ~ 0,3mm, j’ai entre 3 et 3,5 bar à 240 rpm.

Ca vous paraît correct ?

Pour les goujons du bas sur le bloc faut mettre de la loctite 243?

 

94C7883F-D3BB-4A2B-819B-892013216AFF.jpeg

DDED218C-AF57-43BC-9E73-BD56A6962D3F.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est déjà nettement mieux, maintenant il faudra démarrer et chauffer un peu l'huile pour affiner la pression sauf si tu constates que tu montes à 8 bars à un moment ou à un autre pendant que le moteur fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste ne tkt pas ,,,vu le soin que tu as donné dans ton assemblage ,je n'ai aucun doute sur le 1er démarrage ,,,le pire c'est les 20mn du rodage de l'aac 😷  ,,,et la fumée qui va avec ,,, (pot neuf et divers pièces)😇

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Garfield59, on verra ça ce week-end  normalement. Le pot n’est pas neuf, je l’ai juste repeins. Je vais quand même essayer de rajouter un nano température d’huîle pour le rodage. Suite au changement de joint de la pompe, la pression met un peu plus de temps à monter et se cale à ~+ 3 bar stable.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bien mieux :D Le moteur ne va pas chauffer en rodage statique, c'est vraiment la pression qu'il faut surveiller.

Si tu n'as pas de mano T° sous la main pas d'inquiétude. Il faut vraiment qu'il démarre du premier coup et qu'il tienne le régime mini tout de suite. Aprés... tu laisses filer les 20 minutes ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Lebowski a dit :

Salut Garfield59, on verra ça ce week-end  normalement. Le pot n’est pas neuf, je l’ai juste repeins. Je vais quand même essayer de rajouter un nano température d’huîle pour le rodage. Suite au changement de joint de la pompe, la pression met un peu plus de temps à monter et se cale à ~+ 3 bar stable.

Par contre juste pour info ,sur les conseils de Loïc 😀, j'ai fait le rodage avec de la Motul classic 20w50, et ensuite directement changement du filtre et  passage à la motul 300v 15w50. 

Par contre certain que cela a un coût . mais vu le tarif de l'ensemble ,,,🤑

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Feller Service

    Highway Import

    Microprix

    Bug Art

    Vintage Speed

    Initial Cox

    Coxobus en Seine et Marne

    Serial Kombi

    Speed Shop

    Eugene, Artisan tolier

    Car Concept

    Classic Store

    Vintage Autohaus

    Mecatechnic

    Rudy Olivenca Services

    Bugs Are Us
  • Messages

    • Les pointeaux sont neufs mais a vérifier. Je vais essayer de trouver un moment ce week end pour faire les niveaux de cuve.
    • Bonjour les passionnés, pour les news, 3ème démarrage nickel, pression essence à 0,2 bar, température à 85, pression huile 6 bar à froid et ~ 0,7 bar au ralenti à 1000 rpm, 2 tr de richesse et synchro au top. Ça envoie pas mal, c’est surprenant, j’ai quelques pétarades à l’échappement au ralenti mais c’est vraiment minime, sûrement un réglage de richesse à affiner. Entre temps j’ai eu quelques galères, après le 2ème démarrage pour le filtre king j’ai retrouvé le pointeau et la bague en plastique dans le bocal, c’est pas vraiment rassurant mais je crois que c’est du à un petit coup de soufflette. J’ai aussi une bougie qui a cassé, les iridiums sont fines et avec les pipes je dois être légèrement de travers avec ma rallonge de cliquet. Côté carbu j’avais un jeu énorme entre les plaques avec les rotules et les axes, du coup j’ai percé ces plaques et celles qui servent de butées pour les lier avec une goupille, d’ailleurs la petite astuce de percer l’inox avec un oignon (par défaut j’ai pris de l’ail ça marche aussi) est vraiment incroyable mais très utile (si si c’est vrai...). Autre galère un peu moins sympa, le roulement de mon alternateur qui est tout neuf est HS, vive les reproductions.... Voila, ça tourne fort mais finalement entre 1000 et 2000 rpm le son reste raisonnable, un peu roque et sympathique.  Un très grand merci à tous ceux qui m’ont aidé, j’insiste encore pour Loïc, sans lui ça aurait été très compliqué, aussi bien pour le choix de la configuration que pour l’assemblage. Si un jour l’occasion se présente, ce serait un plaisir de partager un apéro avec des experts passionnés comme vous 👍 ! Bonne journée 
    • Bonjour, Ma réalisation d'un banc moteur, pratique pour assembler un moteur en toute position et éviter le mal au dos... c'est lourd un bloc ! une chèvre d'atelier, achetée en promo une cloche de moto-pompe avec support démarreur +arbre de boite (ou de boite de combi, ou bien couper un carter de boite de cox, etc) un boitier électrique de commande/support : démarrage, manomètres, pression, température, compte tour, etc Voilà en photos. J-Luc
    • Bonjour, Un solution provisoire serait d'alimenter les cligno's gauches (fil noir/blanc) à du +12V, via un bouton poussoir. Ou alors relier le fil noir/blanc+vert du quomodo au noir/blanc via un interrupteur. Mais c'est du chipotage.
    • Salut KarmannT4, Merci pour les infos, pour l’instant j’en suis au stade de réflexion et de recherche du toit de twingo...   merci encore   
  • Évènements à venir

×