Jump to content
SPEED356A

Engagement et dégagement des vitesses très dur

Recommended Posts

salut aux porschistes rétro (et à tous les autres d'ailleurs, j'ai de la peine à engager les vitesses sur ma 356 de 1957 : le levier est très mobile entre les vitesses et au point mort, mais quand il s'agit d'enclencher un des 4 rapports, je dois forcer sur le levier et pareil pour déclencher, pourtant le synchro et bague sont neufs, avez-vous un avis ? je me suis penché sur la tringlerie, mais elle semble très libre. 

Mon mécano me dit que c'est normal vu le type de machine

J'ai un doute, quelqu'un a une piste ?

Merci 

Share this post


Link to post
Share on other sites

c'est vrai que c'est un peu en retard.

bon! quand ton mécano te dis que c'est "normal" il faut comprendre "je n'ai aucune idée d'où ça peut venir et je n'ai pas envie de me faire chier avec ça" !

et oui la tringlerie est la première des choses à vérifier, mêmes symptômes sur une 911, la bague a coûté 7€ et le problème est résolu.

Share this post


Link to post
Share on other sites

+1 il y a une bague guide en plastique sur la tringle qui de surcroît lorsque on change la patie elastique de la tringlerie de commande de vitesse ou que l on depose la boite et que l on repousse trop cette tringlerie fait sauté de sont logement cette bague et la sélection devient problématique,peut être qu elle n est pas sautée mais usée vu l âge de l auto

cordialement

Share this post


Link to post
Share on other sites

Bonne année mes chers !

merci pour ces infos, on est en train de remonter la voiture après mise en peinture, je vais explorer les pistes que vous me tendez, bague, réglage tension et butée d'embrayage, mais lime semble que nous avons déjà tracé ces pistes sans succès. Il y aussi le couplage de tringlerie dans le tunnel au niveau des sièges arrière (sous le "boule" qui a l'air assez psychiatrique ...)

 

IMG_5889.JPG

Share this post


Link to post
Share on other sites

jolie, tu es près du bout.

oui le coupleur ou la bague de tringlerie (ou les deux) semblent être en cause.

ce n'est pas normal que le levier soit libre entre les vitesses et le point mort, il doit se tenir en place là où il est engagé avec peu de jeu.

Share this post


Link to post
Share on other sites

Sur une A, Il n'y a pas plus de bague de tringlerie que d'os dans une banane...... Et, au bout de 60 ans, les jeux et usures sont multiples entre le levier et la boite!

Concernant la "dureté" des synchros, c'est une chose possible sur cette génération de boite de vitesse (si cette A est toujours équipée d'une 519).

Share this post


Link to post
Share on other sites

hello,

merci pour le commentaire

une "519", je pourrais savoir comment si c'est cela ? c'est la boite d'origine en tout cas je suis sûr

merci c'est cool

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Classic Store

    Bug Art

    Mecatechnic

    Bugs Are Us

    Vintage Autohaus

    Car Concept

    Rudy Olivenca Services

    Highway Import

    Coxobus en Seine et Marne

    Speed Shop

    Initial Cox

    Microprix

    Serial Kombi

    Feller Service

    Eugene, Artisan tolier
  • Posts

    • le fait d'avoir un carter alu ne pose pas de soucis même si il faut mieux ouvrir les transferts derrière le palier central et utiliser un tube d'aspiration de meilleur qualité que celui monté d'origine ( sur ce dernier point c'est aussi vrai pour les carters vw neufs. Les carters alu sont très solides et se matent bien moins que les vw au niveau des paliers de vilebrequin... Cependant même un 1493 cc doit pouvoir rouler facilement à 100 km/h sachant qu'un simple 1200 d'origine avec sa boite courte le fait... Le soucis est a priori ailleurs que la seule cylindrée 1.5L      
    • Merci Loic alors il y a un point que je n'ai pas dit, mon bloc moteur origine H était fissuré sur un tige fileté qui tient les cylindres et sur un filetage de capteur de pression. du coup il a été changé par un bloc alu renforcé. du coup c'est plus un H....😥 tout le reste du moteur est origine. il est possible de faire malgré tout ces modif de cylindré? Apres je ne cherche pas à rouler a 130 en croisière. mais c'est vrai qu'en ce moment. c'est plus 80- 90 km/h, après fait parlé fort avec son voisin. un vitesse de croisière de 100 serait bien. jai lu que le 1641 était le plus stable de tous et un bon compromis.
    • Pardon je me suis mal exprimé 🙏 j'ai effectivement 2 carbus, un de chaque côté
    • Moi j'ai lu "1 double carbu"  Donc en centrale je suppose, donc ce que te propose flat4fun ne tient pas... Sauf si on c'est mal compris
    • Parfait là j'ai tout compris !! Merci de ta patience
  • Upcoming Events

×
×
  • Create New...